<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"  >
<head>
<meta name="cmsmagazine" content="01cf8691523f30816e6deeb7bbd9aed5" />
	<title>Заказать доставку цветов в Воронеже 💐 | Интернет-магазин «Лови Букет» </title>
	<meta name="viewport" content="initial-scale=1.0, width=device-width" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="yes" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="доставка цветов в Воронеже, интернет-магазин цветов" />
<meta name="description" content="Доставка цветов в Воронеже. Закажите цветы с доставкой на дом в интернет-магазине «Лови Букет»! 🚗 Доставка в течение часа или на нужную Вам дату. Подробности на нашем сайте." />
<script data-skip-moving="true">(function(w, d) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','storageBlocks':[],'dynamicBlocks':{'basketitems-component-block':'d41d8cd98f00','header-auth-block1':'d41d8cd98f00','mobile-basket-with-compare-block1':'d41d8cd98f00','header-auth-block2':'d41d8cd98f00','header-basket-with-compare-block1':'d41d8cd98f00','header-auth-block3':'d41d8cd98f00','header-basket-with-compare-block2':'d41d8cd98f00','header-basket-with-compare-block3':'d41d8cd98f00','header-auth-block4':'d41d8cd98f00','mobile-auth-block1':'d41d8cd98f00','mobile-basket-with-compare-block2':'d41d8cd98f00','ybaYjw':'d41d8cd98f00','oqabbi':'d41d8cd98f00','e0bVqM':'d41d8cd98f00','viewed-block':'d41d8cd98f00','8gJilP':'d41d8cd98f00','basketitems-block':'d41d8cd98f00','bottom-panel-block':'d41d8cd98f00'},'AUTO_UPDATE':true,'AUTO_UPDATE_TTL':'0','version':'2'};var inv = false;if (v.AUTO_UPDATE === false){if (v.AUTO_UPDATE_TTL && v.AUTO_UPDATE_TTL > 0){var lm = Date.parse(d.lastModified);if (!isNaN(lm)){var td = new Date().getTime();if ((lm + v.AUTO_UPDATE_TTL * 1000) >= td){w.frameRequestStart = false;w.preventAutoUpdate = true;return;}inv = true;}}else{w.frameRequestStart = false;w.preventAutoUpdate = true;return;}}var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("X-Bitrix-Composite", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);r.setRequestHeader("BX-CACHE-BLOCKS", v.dynamicBlocks ? JSON.stringify(v.dynamicBlocks) : "");if (inv){r.setRequestHeader("BX-INVALIDATE-CACHE", "Y");}try { r.setRequestHeader("BX-REF", d.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready && b){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}w.frameRequestFail = f;return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();var p = w.performance;if (p && p.addEventListener && p.getEntries && p.setResourceTimingBufferSize){var e = 'resourcetimingbufferfull';var h = function() {if (w.BX && w.BX.frameCache && w.BX.frameCache.frameDataInserted){p.removeEventListener(e, h);}else {p.setResourceTimingBufferSize(p.getEntries().length + 50);}};p.addEventListener(e, h);}})(window, document);</script>
<script data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>

<link href="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/cache/css/s1/aspro_max/template_a543b5beb74e4085d30bd9774b42786f/template_a543b5beb74e4085d30bd9774b42786f_v1.css?16510617951327928"  data-template-style="true" rel="stylesheet" />
<link href="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/panel/main/popup.min.css?163104204521121"  data-template-style="true"  rel="stylesheet" />




<link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,500,600,700,800&subset=latin,cyrillic-ext" as="font" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,500,600,700,800&subset=latin,cyrillic-ext">
					<script data-skip-moving="true" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/js/aspro.max/jquery-2.1.3.min.js?158624102984320"></script>
					<script data-skip-moving="true" src="/bitrix/templates/aspro_max/js/speed.min.js?=1606386350"></script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/include/apple-touch-icon.png" />
<meta property="og:title" content="Заказать доставку цветов в Воронеже 💐 | Интернет-магазин «Лови Букет» " />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://lovi-buket.ru/upload/CMax/61c/61c9354288ccb9b6893c6f9456081841.png" />
<link rel="image_src" href="https://lovi-buket.ru/upload/CMax/61c/61c9354288ccb9b6893c6f9456081841.png"  />
<meta property="og:url" content="https://lovi-buket.ru/" />
<meta property="og:description" content="Доставка цветов в Воронеже. Закажите цветы с доставкой на дом в интернет-магазине «Лови Букет»! 🚗 Доставка в течение часа или на нужную Вам дату. Подробности на нашем сайте." />

			<link rel="stylesheet" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/style_ext.css?v=987085160"><!-- Yandex.Metrika counter -->
<noscript><div><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://mc.yandex.ru/watch/61401652" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

 
 <link rel="icon" href="/sfavicon.ico" type="image/x-icon">

</head>
<body class=" site_s1  WITH_LEFT_BLOCK_ BIG_BANNER_INDEX_type_1 right_mainpage_banner STORIES_type_1 CATALOG_TAB_type_2 TIZERS_five_item CATALOG_SECTIONS_front_sections_only3 FLOAT_BANNERS_type_1 SALE_block_3_lg_img BRANDS_brands_slider_notitle BOTTOM_BANNERS_one_item_wide COLLECTIONS_grey_img REVIEWS_three_item BLOG_type_3 COMPANY_TEXT_type_2 MIDDLE_ADV_type_2 FAVORIT_ITEM_type_1 NEWS_item_small_img INSTAGRAMM_type_1 LOOKBOOKS_type_1 MAPS_front_text_markers fill_bg_n catalog-delayed-btn-" id="main" data-site="/">
	
	<div id="panel"></div>
	
				<div id="bxdynamic_basketitems-component-block_start" style="display:none"></div><div id="bxdynamic_basketitems-component-block_end" style="display:none"></div>						<div class="cd-modal-bg"></div>
		<script data-skip-moving="true">
			var solutionName = 'arMaxOptions';
		</script>
		<script src="/bitrix/templates/aspro_max/js/setTheme.php?site_id=s1&site_dir=/" data-skip-moving="true"></script>
				<div class="wrapper1  header_bgcolored long_header colored_header front_page basket_normal basket_fill_WHITE side_LEFT block_side_NORMAL catalog_icons_Y banner_auto with_fast_view mheader-v1 header-v8 header-font-lower_N regions_N title_position_LEFT fill_ footer-v1 front-vindex1 mfixed_Y mfixed_view_scroll_top title-v3 lazy_Y with_phones compact-catalog normal-catalog-img landing-normal big-banners-mobile-normal bottom-icons-panel-Y compact-breadcrumbs-slider catalog-delayed-btn-Y  ">

<div class="mega_fixed_menu">
	<div class="maxwidth-theme">
		<svg class="svg svg-close" width="14" height="14" viewBox="0 0 14 14">
		  <path data-name="Rounded Rectangle 568 copy 16" d="M1009.4,953l5.32,5.315a0.987,0.987,0,0,1,0,1.4,1,1,0,0,1-1.41,0L1008,954.4l-5.32,5.315a0.991,0.991,0,0,1-1.4-1.4L1006.6,953l-5.32-5.315a0.991,0.991,0,0,1,1.4-1.4l5.32,5.315,5.31-5.315a1,1,0,0,1,1.41,0,0.987,0.987,0,0,1,0,1.4Z" transform="translate(-1001 -946)"></path>
		</svg>
		<i class="svg svg-close mask arrow"></i>
		<div class="row">
			<div class="col-md-9">
				<div class="left_menu_block">
					<div class="logo_block flexbox flexbox--row align-items-normal">
						<div class="logo colored">
							<a href="#!" data-looplink="true"><img src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/CMax/61c/61c9354288ccb9b6893c6f9456081841.png?158688166732961" alt="Лови букет " title="Лови букет " data-src="" /></a>						</div>
						<div class="top-description addr">
							Магазин и доставка цветов в Воронеже						</div>
					</div>
					<div class="search_block">
						<div class="search_wrap">
							<div class="search-block">
												<div class="search-wrapper">
				<div id="title-search_mega_menu">
					<form action="/catalog/" class="search">
						<div class="search-input-div">
							<input class="search-input" id="title-search-input_mega_menu" type="text" name="q" value="" placeholder="Поиск" size="20" maxlength="50" autocomplete="off" />
						</div>
						<div class="search-button-div">
							<button class="btn btn-search" type="submit" name="s" value="Найти"><i class="svg inline  svg-inline-search2" aria-hidden="true" ><svg class="" width="17" height="17" viewBox="0 0 17 17" aria-hidden="true"><path class="cls-1" d="M16.709,16.719a1,1,0,0,1-1.412,0l-3.256-3.287A7.475,7.475,0,1,1,15,7.5a7.433,7.433,0,0,1-1.549,4.518l3.258,3.289A1,1,0,0,1,16.709,16.719ZM7.5,2A5.5,5.5,0,1,0,13,7.5,5.5,5.5,0,0,0,7.5,2Z"></path></svg></i></button>
							<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
						</div>
					</form>
				</div>
			</div>
								</div>
						</div>
					</div>
										<!-- noindex -->

	<div class="burger_menu_wrapper">
		
			<div class="top_link_wrapper">
				<div class="menu-item dropdown catalog wide_menu   ">
					<div class="wrap">
						<a class="dropdown-toggle" href="/catalog/">
							<div class="link-title color-theme-hover">
																	<i class="svg inline  svg-inline-icon_catalog" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path  data-name="Rounded Rectangle 969 copy 7" class="cls-1" d="M644,76a1,1,0,1,1-1,1A1,1,0,0,1,644,76Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,648,76Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,652,76Zm-8,4a1,1,0,1,1-1,1A1,1,0,0,1,644,80Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,648,80Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,652,80Zm-8,4a1,1,0,1,1-1,1A1,1,0,0,1,644,84Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,648,84Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,652,84Z" transform="translate(-643 -76)"/></svg></i>																Каталог							</div>
						</a>
													<span class="tail"></span>
							<div class="burger-dropdown-menu row">
								<div class="menu-wrapper" >
									
																														<div class="col-md-4 dropdown-submenu  has_img">
																						<a href="/catalog/rozy/" class="color-theme-hover" title="Розы">
												<span class="name option-font-bold">Розы</span>
											</a>
																								<div class="burger-dropdown-menu toggle_menu">
																																									<div class="menu-item   ">
															<a href="/catalog/rozy/rozy_poshtuchno/" title="Розы поштучно">
																<span class="name color-theme-hover">Розы поштучно</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/rozy/mestnye_rozy/" title="Местные розы">
																<span class="name color-theme-hover">Местные розы</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/rozy/importnye_rozy/" title="Импортные розы">
																<span class="name color-theme-hover">Импортные розы</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/rozy/kustovye_rozy/" title="Кустовые розы">
																<span class="name color-theme-hover">Кустовые розы</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/rozy/pionovidnye_rozy/" title="Пионовидные розы">
																<span class="name color-theme-hover">Пионовидные розы</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/rozy/bukety_iz_51_rozy/" title="Букеты из 51 розы">
																<span class="name color-theme-hover">Букеты из 51 розы</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/rozy/bukety_iz_101_rozy/" title="Букеты из 101 розы ">
																<span class="name color-theme-hover">Букеты из 101 розы </span>
															</a>
																													</div>
																									</div>
																					</div>
									
																														<div class="col-md-4 dropdown-submenu  has_img">
																						<a href="/catalog/tsvety/" class="color-theme-hover" title="Цветы">
												<span class="name option-font-bold">Цветы</span>
											</a>
																								<div class="burger-dropdown-menu toggle_menu">
																																									<div class="menu-item   ">
															<a href="/catalog/tsvety/alstromerii/" title="Букеты из альстромерий">
																<span class="name color-theme-hover">Букеты из альстромерий</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/tsvety/eustomy/" title="Эустомы">
																<span class="name color-theme-hover">Эустомы</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/tsvety/gvozdiki/" title="Гвоздики">
																<span class="name color-theme-hover">Гвоздики</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/tsvety/tyulpany/" title="Тюльпаны">
																<span class="name color-theme-hover">Тюльпаны</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/tsvety/khrizantemy/" title="Букеты из хризантем">
																<span class="name color-theme-hover">Букеты из хризантем</span>
															</a>
																													</div>
																									</div>
																					</div>
									
																														<div class="col-md-4 dropdown-submenu  has_img">
																						<a href="/catalog/bukety_i_kompozitsii/" class="color-theme-hover" title="Букеты и композиции">
												<span class="name option-font-bold">Букеты и композиции</span>
											</a>
																								<div class="burger-dropdown-menu toggle_menu">
																																									<div class="menu-item   ">
															<a href="/catalog/bukety_i_kompozitsii/sbornye_bukety/" title="Сборные букеты">
																<span class="name color-theme-hover">Сборные букеты</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/bukety_i_kompozitsii/tsvety_v_korobkakh/" title="Цветы в коробках">
																<span class="name color-theme-hover">Цветы в коробках</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/bukety_i_kompozitsii/tsvety_v_korzinakh/" title="Цветы в корзинах">
																<span class="name color-theme-hover">Цветы в корзинах</span>
															</a>
																													</div>
																																									<div class="menu-item   ">
															<a href="/catalog/bukety_i_kompozitsii/novogodnie_kompozitsii/" title="Новогодние композиции">
																<span class="name color-theme-hover">Новогодние композиции</span>
															</a>
																													</div>
																									</div>
																					</div>
									
																														<div class="col-md-4   has_img">
																						<a href="/catalog/svadebnaya_floristika/" class="color-theme-hover" title="Свадебная флористика">
												<span class="name option-font-bold">Свадебная флористика</span>
											</a>
																					</div>
									
																														<div class="col-md-4   has_img">
																						<a href="/catalog/shary_i_podarki/" class="color-theme-hover" title="Шары и подарки">
												<span class="name option-font-bold">Шары и подарки</span>
											</a>
																					</div>
																	</div>
							</div>
											</div>
				</div>
			</div>
					
		<div class="bottom_links_wrapper row">
								<div class="menu-item col-md-4 unvisible    ">
					<div class="wrap">
						<a class="" href="/sale/">
							<div class="link-title color-theme-hover">
																	<i class="svg inline  svg-inline-icon_discount" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path  data-name="Shape 943 copy 12" class="cls-1" d="M710,75l-7,7h3l-1,5,7-7h-3Z" transform="translate(-703 -75)"/></svg></i>																Акции							</div>
						</a>
											</div>
				</div>
								<div class="menu-item col-md-4 unvisible dropdown   ">
					<div class="wrap">
						<a class="dropdown-toggle" href="/help/">
							<div class="link-title color-theme-hover">
																Как купить							</div>
						</a>
													<span class="tail"></span>
							<div class="burger-dropdown-menu">
								<div class="menu-wrapper" >
									
																														<div class="  ">
																						<a href="/help/payment/" class="color-theme-hover" title="Условия оплаты">
												<span class="name option-font-bold">Условия оплаты</span>
											</a>
																					</div>
									
																														<div class="  ">
																						<a href="/help/delivery/" class="color-theme-hover" title="Условия доставки">
												<span class="name option-font-bold">Условия доставки</span>
											</a>
																					</div>
																	</div>
							</div>
											</div>
				</div>
								<div class="menu-item col-md-4 unvisible dropdown   ">
					<div class="wrap">
						<a class="dropdown-toggle" href="/company/">
							<div class="link-title color-theme-hover">
																О нас							</div>
						</a>
													<span class="tail"></span>
							<div class="burger-dropdown-menu">
								<div class="menu-wrapper" >
									
																														<div class="  ">
																						<a href="/company/index.php" class="color-theme-hover" title="О компании">
												<span class="name option-font-bold">О компании</span>
											</a>
																					</div>
									
																														<div class="  ">
																						<a href="/company/reviews/" class="color-theme-hover" title="Отзывы">
												<span class="name option-font-bold">Отзывы</span>
											</a>
																					</div>
									
																														<div class="  ">
																						<a href="/contacts/" class="color-theme-hover" title="Контакты">
												<span class="name option-font-bold">Контакты</span>
											</a>
																					</div>
									
																														<div class="  ">
																						<a href="/tyulpany-optom/" class="color-theme-hover" title="Тюльпаны оптом">
												<span class="name option-font-bold">Тюльпаны оптом</span>
											</a>
																					</div>
									
																														<div class="  ">
																						<a href="/blog/" class="color-theme-hover" title="Статьи">
												<span class="name option-font-bold">Статьи</span>
											</a>
																					</div>
																	</div>
							</div>
											</div>
				</div>
								<div class="menu-item col-md-4 unvisible    ">
					<div class="wrap">
						<a class="" href="/company/reviews/">
							<div class="link-title color-theme-hover">
																Отзывы							</div>
						</a>
											</div>
				</div>
								<div class="menu-item col-md-4 unvisible    ">
					<div class="wrap">
						<a class="" href="/contacts/">
							<div class="link-title color-theme-hover">
																Контакты							</div>
						</a>
											</div>
				</div>
					</div>

	</div>
					<!-- /noindex -->
														</div>
			</div>
			<div class="col-md-3">
				<div class="right_menu_block">
					<div class="contact_wrap">
						<div class="info">
							<div class="phone blocks">
								<div class="">
																	<!-- noindex -->
			<div class="phone with_dropdown white sm">
									<div class="wrap">
						<div>
									<i class="svg inline  svg-inline-phone" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="5" height="11" viewBox="0 0 5 11"><path  data-name="Shape 51 copy 13" class="cls-1" d="M402.738,141a18.086,18.086,0,0,0,1.136,1.727,0.474,0.474,0,0,1-.144.735l-0.3.257a1,1,0,0,1-.805.279,4.641,4.641,0,0,1-1.491-.232,4.228,4.228,0,0,1-1.9-3.1,9.614,9.614,0,0,1,.025-4.3,4.335,4.335,0,0,1,1.934-3.118,4.707,4.707,0,0,1,1.493-.244,0.974,0.974,0,0,1,.8.272l0.3,0.255a0.481,0.481,0,0,1,.113.739c-0.454.677-.788,1.159-1.132,1.731a0.43,0.43,0,0,1-.557.181l-0.468-.061a0.553,0.553,0,0,0-.7.309,6.205,6.205,0,0,0-.395,2.079,6.128,6.128,0,0,0,.372,2.076,0.541,0.541,0,0,0,.7.3l0.468-.063a0.432,0.432,0,0,1,.555.175h0Z" transform="translate(-399 -133)"/></svg></i><a rel="nofollow" href="javascript:;">+7 920 451-59-99</a>
										</div>
					</div>
								<div class="dropdown with_icons">
					<div class="wrap srollbar-custom scroll-deferred">
																				<div class="more_phone"><a rel="nofollow"  href="tel:+79204515999"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_5" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_5)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span>+7 920 451-59-99<span class="descr">Хользунова 127</span></a></div>
																				<div class="more_phone"><a rel="nofollow"  href="tel:+79204609977"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_6" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_6)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span> +7 920 460-99-77<span class="descr">Урицкого 128</span></a></div>
											</div>
				</div>
				<i class="svg inline  svg-inline-down" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="5" height="3" viewBox="0 0 5 3"><path class="cls-1" d="M250,80h5l-2.5,3Z" transform="translate(-250 -80)"/></svg></i>			</div>
			<!-- /noindex -->
												</div>
								<div class="callback_wrap">
									<span class="callback-block animate-load font_upper colored" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</span>
								</div>
							</div>
							<div class="question_button_wrapper">
								<span class="btn btn-lg btn-transparent-border-color btn-wide animate-load colored_theme_hover_bg-el" data-event="jqm" data-param-form_id="ASK" data-name="ask">
									Задать вопрос								</span>
							</div>
							<div class="person_wrap">
		<div id="bxdynamic_header-auth-block1_start" style="display:none"></div><div id="bxdynamic_header-auth-block1_end" style="display:none"></div>
			<div id="bxdynamic_mobile-basket-with-compare-block1_start" style="display:none"></div><div id="bxdynamic_mobile-basket-with-compare-block1_end" style="display:none"></div>								</div>
						</div>
					</div>
					<div class="footer_wrap">
						
		
							<div class="email blocks color-theme-hover">
					<i class="svg inline  svg-inline-email" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="11" height="9" viewBox="0 0 11 9"><path  data-name="Rectangle 583 copy 16" class="cls-1" d="M367,142h-7a2,2,0,0,1-2-2v-5a2,2,0,0,1,2-2h7a2,2,0,0,1,2,2v5A2,2,0,0,1,367,142Zm0-2v-3.039L364,139h-1l-3-2.036V140h7Zm-6.634-5,3.145,2.079L366.634,135h-6.268Z" transform="translate(-358 -133)"/></svg></i>					lovibuketvrn@gmail.com				</div>
		
		
							<div class="address blocks">
					<i class="svg inline  svg-inline-addr" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path class="cls-1" d="M959.135,82.315l0.015,0.028L955.5,87l-3.679-4.717,0.008-.013a4.658,4.658,0,0,1-.83-2.655,4.5,4.5,0,1,1,9,0A4.658,4.658,0,0,1,959.135,82.315ZM955.5,77a2.5,2.5,0,0,0-2.5,2.5,2.467,2.467,0,0,0,.326,1.212l-0.014.022,2.181,3.336,2.034-3.117c0.033-.046.063-0.094,0.093-0.142l0.066-.1-0.007-.009a2.468,2.468,0,0,0,.32-1.2A2.5,2.5,0,0,0,955.5,77Z" transform="translate(-951 -75)"/></svg></i>					г. Воронеж:<br>
 ул. Хользунова, 127 (р-н Авторынка)<br>
ул. Урицкого, 128 (р-н Заставы)				</div>
		
							<div class="social-block">
							<div class="social-icons">
		<!-- noindex -->
	<ul>
					<li class="vk">
				<a href="https://vk.com/byket01" target="_blank" rel="nofollow" title="Вконтакте">
					Вконтакте				</a>
			</li>
							<li class="facebook">
				<a href="https://www.facebook.com/lovibuketvrn" target="_blank" rel="nofollow" title="Facebook">
					Facebook				</a>
			</li>
							<li class="twitter">
				<a href="https://twitter.com/Lovi_buket_ru" target="_blank" rel="nofollow" title="Twitter">
					Twitter				</a>
			</li>
							<li class="instagram">
				<a href="https://www.instagram.com/_lovibuket/" target="_blank" rel="nofollow" title="Instagram">
					Instagram				</a>
			</li>
											<li class="odn">
				<a href="https://ok.ru/dostavka.cvetov.voronezh" target="_blank" rel="nofollow" title="Одноклассники">
					Одноклассники				</a>
			</li>
			<li class="viber viber_mobile">
				<a href="viber://add?number=79204515999" target="_blank" rel="nofollow" title="Viber">
					Viber				</a>
			</li>
			<li class="viber viber_desktop">
				<a href="viber://chat?number=+79204515999" target="_blank" rel="nofollow" title="Viber">
					Viber				</a>
			</li>
										<li class="whats">
				<a href="https://wa.me/+79204515999" target="_blank" rel="nofollow" title="WhatsApp">
					WhatsApp				</a>
			</li>
													</ul>
	<!-- /noindex -->
</div>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="header_wrap visible-lg visible-md title-v3 index ">
	<header id="header">
		<div class="top-block top-block-v1 fix-logo2">
	<div class="maxwidth-theme">
		<div class="wrapp_block">
			<div class="row">
				<div class="items-wrapper flexbox flexbox--row justify-content-between">
					<div class="menus">
							<ul class="menu topest">
					<li  class="current" >
				<a href="#!" data-looplink="true">
										<span>Главная</span>
				</a>
			</li>
					<li  >
				<a href="/catalog/">
										<span>Каталог</span>
				</a>
			</li>
					<li  >
				<a href="/help/delivery/">
										<span>Доставка</span>
				</a>
			</li>
					<li  >
				<a href="/help/payment/">
										<span>Оплата</span>
				</a>
			</li>
					<li  >
				<a href="/company/reviews/">
										<span>Отзывы</span>
				</a>
			</li>
					<li  >
				<a href="/blog/">
										<span>Блог</span>
				</a>
			</li>
					<li  >
				<a href="/contacts/">
										<span>Контакты</span>
				</a>
			</li>
				<li class="more hidden">
			<span>...</span>
			<ul class="dropdown"></ul>
		</li>
	</ul>
	<script data-skip-moving="true">
		InitTopestMenuGummi();
		CheckTopMenuPadding();
		CheckTopMenuOncePadding();
		CheckTopMenuDotted();
	</script>
					</div>
					<div class="top-block-item show-fixed top-ctrl">
						<div class="personal_wrap">
							<div class="personal top login font_upper">
		<div id="bxdynamic_header-auth-block2_start" style="display:none"></div><div id="bxdynamic_header-auth-block2_end" style="display:none"></div>
								</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="header-wrapper fix-logo2 header-v8">
	<div class="logo_and_menu-row">
		<div class="logo-row paddings">
			<div class="maxwidth-theme">
				<div class="row">
					<div class="col-md-12">
						<div class="logo-block pull-left floated">
							<div class="logo colored">
								<a href="#!" data-looplink="true"><img src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/CMax/61c/61c9354288ccb9b6893c6f9456081841.png?158688166732961" alt="Лови букет " title="Лови букет " data-src="" /></a>							</div>
						</div>
						<div class="float_wrapper fix-block pull-left">
							<div class="wrap_icon inner-table-block">
								<div class="phone-block blocks icons">
																											<!-- noindex -->
			<div class="phone with_dropdown">
									<i class="svg inline  svg-inline-phone" aria-hidden="true" ><svg class="" width="5" height="13" viewBox="0 0 5 13"><path class="cls-phone" d="M785.738,193.457a22.174,22.174,0,0,0,1.136,2.041,0.62,0.62,0,0,1-.144.869l-0.3.3a0.908,0.908,0,0,1-.805.33,4.014,4.014,0,0,1-1.491-.274c-1.2-.679-1.657-2.35-1.9-3.664a13.4,13.4,0,0,1,.024-5.081c0.255-1.316.73-2.991,1.935-3.685a4.025,4.025,0,0,1,1.493-.288,0.888,0.888,0,0,1,.8.322l0.3,0.3a0.634,0.634,0,0,1,.113.875c-0.454.8-.788,1.37-1.132,2.045-0.143.28-.266,0.258-0.557,0.214l-0.468-.072a0.532,0.532,0,0,0-.7.366,8.047,8.047,0,0,0-.023,4.909,0.521,0.521,0,0,0,.7.358l0.468-.075c0.291-.048.4-0.066,0.555,0.207h0Z" transform="translate(-782 -184)"/></svg></i><a rel="nofollow" href="javascript:;">+7 920 451-59-99</a>
								<div class="dropdown with_icons">
					<div class="wrap srollbar-custom scroll-deferred">
																				<div class="more_phone"><a rel="nofollow"  href="tel:+79204515999"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_15" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_15)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span>+7 920 451-59-99<span class="descr">Хользунова 127</span></a></div>
																				<div class="more_phone"><a rel="nofollow"  href="tel:+79204609977"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_16" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_16)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span> +7 920 460-99-77<span class="descr">Урицкого 128</span></a></div>
											</div>
				</div>
				<i class="svg inline  svg-inline-down" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="5" height="3" viewBox="0 0 5 3"><path class="cls-1" d="M250,80h5l-2.5,3Z" transform="translate(-250 -80)"/></svg></i>			</div>
			<!-- /noindex -->
																																<div class="inline-block">
											<span class="callback-block animate-load colored font_upper_xs" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</span>
										</div>
																	</div>
							</div>
						</div>
						<div class="search_wrap pull-left">
							<div class="search-block inner-table-block">
												<div class="search-wrapper">
				<div id="title-search_fixed">
					<form action="/catalog/" class="search">
						<div class="search-input-div">
							<input class="search-input" id="title-search-input_fixed" type="text" name="q" value="" placeholder="Поиск" size="20" maxlength="50" autocomplete="off" />
						</div>
						<div class="search-button-div">
															<button class="btn btn-search" type="submit" name="s" value="Найти">
									<i class="svg inline  svg-inline-search2" aria-hidden="true" ><svg class="" width="17" height="17" viewBox="0 0 17 17" aria-hidden="true"><path class="cls-1" d="M16.709,16.719a1,1,0,0,1-1.412,0l-3.256-3.287A7.475,7.475,0,1,1,15,7.5a7.433,7.433,0,0,1-1.549,4.518l3.258,3.289A1,1,0,0,1,16.709,16.719ZM7.5,2A5.5,5.5,0,1,0,13,7.5,5.5,5.5,0,0,0,7.5,2Z"></path></svg></i>								</button>
														<span class="close-block inline-search-hide"><span class="svg svg-close close-icons colored_theme_hover"></span></span>
						</div>
					</form>
				</div>
			</div>
								</div>
						</div>
						<div class="right-icons pull-right wb">
							<div class="pull-right">
																		<div id="bxdynamic_header-basket-with-compare-block1_start" style="display:none"></div><div id="bxdynamic_header-basket-with-compare-block1_end" style="display:none"></div>													</div>
						</div>
					</div>
				</div>
			</div>
		</div>	</div>
	<div class="menu-row middle-block bgcolored">
		<div class="maxwidth-theme">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-only">
						<nav class="mega-menu sliced">
								<div class="table-menu  ">
		<table>
			<tr>
														<td class="menu-item unvisible   icon sale_icon  ">
						<div class="wrap">
							<a class="" href="/wow-bukety/">
								<div>
																			<i class="svg inline  svg-inline-icon_discount" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path  data-name="Shape 943 copy 12" class="cls-1" d="M710,75l-7,7h3l-1,5,7-7h-3Z" transform="translate(-703 -75)"/></svg></i>																		WOW-букеты																		<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
													</div>
					</td>
														<td class="menu-item unvisible dropdown wide_menu   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/catalog/rozy/">
								<div>
																		Розы																		<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
								
								<span class="tail"></span>
								<div class="dropdown-menu " >
									<div class="customScrollbar">
																			
										<ul class="menu-wrapper menu-type-1">
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/e6b/60_60_1/e6b40167b086e18039641192ac7d63f8.jpg?15979303003121" alt="Розы поштучно" title="Розы поштучно" />
																																	</div>
																																											<a href="/catalog/rozy/rozy_poshtuchno/" title="Розы поштучно"><span class="name">Розы поштучно</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/139/60_60_1/139aabddf4179cab468dfd7d61177cef.jpg?15911657772880" alt="Местные розы" title="Местные розы" />
																																	</div>
																																											<a href="/catalog/rozy/mestnye_rozy/" title="Местные розы"><span class="name">Местные розы</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/098/60_60_1/0981557c8f17ddee87f123091decc8de.jpg?15911657773264" alt="Импортные розы" title="Импортные розы" />
																																	</div>
																																											<a href="/catalog/rozy/importnye_rozy/" title="Импортные розы"><span class="name">Импортные розы</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/b4a/60_60_1/b4a0eb5a900d9ea9cc67e0281d7fa920.jpg?15911657773234" alt="Кустовые розы" title="Кустовые розы" />
																																	</div>
																																											<a href="/catalog/rozy/kustovye_rozy/" title="Кустовые розы"><span class="name">Кустовые розы</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/089/60_60_1/089bc2afd88901c114c66e2b8968ec9d.jpg?16220305904385" alt="Пионовидные розы" title="Пионовидные розы" />
																																	</div>
																																											<a href="/catalog/rozy/pionovidnye_rozy/" title="Пионовидные розы"><span class="name">Пионовидные розы</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/208/60_60_1/208bcd834158697f1de05396074943c7.jpg?15911657773528" alt="Букеты из 51 розы" title="Букеты из 51 розы" />
																																	</div>
																																											<a href="/catalog/rozy/bukety_iz_51_rozy/" title="Букеты из 51 розы"><span class="name">Букеты из 51 розы</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/2fb/60_60_1/2fbe3702814ca22eabc5dd190582661a.jpg?15911657772932" alt="Букеты из 101 розы " title="Букеты из 101 розы " />
																																	</div>
																																											<a href="/catalog/rozy/bukety_iz_101_rozy/" title="Букеты из 101 розы "><span class="name">Букеты из 101 розы </span></a>
																											</li>
												
																					</ul>
									</div>
								</div>
													</div>
					</td>
														<td class="menu-item unvisible dropdown wide_menu   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/catalog/tsvety/">
								<div>
																		Цветы																		<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
								
								<span class="tail"></span>
								<div class="dropdown-menu " >
									<div class="customScrollbar">
																			
										<ul class="menu-wrapper menu-type-1">
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/6ae/60_60_1/6ae4abd139a34b073eded5c639dacd67.jpg?15911657773459" alt="Букеты из альстромерий" title="Букеты из альстромерий" />
																																	</div>
																																											<a href="/catalog/tsvety/alstromerii/" title="Букеты из альстромерий"><span class="name">Букеты из альстромерий</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/3b5/60_60_1/3b5af229bd010cb58a7eb2dc9d36a882.jpg?15911657773283" alt="Эустомы" title="Эустомы" />
																																	</div>
																																											<a href="/catalog/tsvety/eustomy/" title="Эустомы"><span class="name">Эустомы</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/e37/60_60_1/e37f6b0bf01caf38d61de8cc36e98965.jpg?16080507143101" alt="Гвоздики" title="Гвоздики" />
																																	</div>
																																											<a href="/catalog/tsvety/gvozdiki/" title="Гвоздики"><span class="name">Гвоздики</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/ccd/60_60_1/ccd9e917ceaa11d58191395af44af1f0.jpg?15911657773930" alt="Тюльпаны" title="Тюльпаны" />
																																	</div>
																																											<a href="/catalog/tsvety/tyulpany/" title="Тюльпаны"><span class="name">Тюльпаны</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/573/60_60_1/573458e7d18516e89dd9662fc1f00b7d.jpg?15911657773061" alt="Букеты из хризантем" title="Букеты из хризантем" />
																																	</div>
																																											<a href="/catalog/tsvety/khrizantemy/" title="Букеты из хризантем"><span class="name">Букеты из хризантем</span></a>
																											</li>
												
																					</ul>
									</div>
								</div>
													</div>
					</td>
														<td class="menu-item unvisible dropdown wide_menu   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/catalog/bukety_i_kompozitsii/">
								<div>
																		Букеты и композиции																		<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
								
								<span class="tail"></span>
								<div class="dropdown-menu " >
									<div class="customScrollbar">
																			
										<ul class="menu-wrapper menu-type-1">
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/0f1/60_60_1/0f1dfa4453c6aa6497bb334be7fcc121.jpg?15911657773125" alt="Сборные букеты" title="Сборные букеты" />
																																	</div>
																																											<a href="/catalog/bukety_i_kompozitsii/sbornye_bukety/" title="Сборные букеты"><span class="name">Сборные букеты</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/c46/60_60_1/c465b50233ffa7a891f864c7d9530621.jpg?15911657773651" alt="Цветы в коробках" title="Цветы в коробках" />
																																	</div>
																																											<a href="/catalog/bukety_i_kompozitsii/tsvety_v_korobkakh/" title="Цветы в коробках"><span class="name">Цветы в коробках</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/91d/60_60_1/91dddd964de7e96aebea188811e9128f.jpg?15911657773879" alt="Цветы в корзинах" title="Цветы в корзинах" />
																																	</div>
																																											<a href="/catalog/bukety_i_kompozitsii/tsvety_v_korzinakh/" title="Цветы в корзинах"><span class="name">Цветы в корзинах</span></a>
																											</li>
												
												
																																							<li class="   has_img">
																														<div class="menu_img  colored_theme_svg">
																																			<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/12e/60_60_1/12eb264685b256ffdb86d52caf16d884.jpg?16061464723749" alt="Новогодние композиции" title="Новогодние композиции" />
																																	</div>
																																											<a href="/catalog/bukety_i_kompozitsii/novogodnie_kompozitsii/" title="Новогодние композиции"><span class="name">Новогодние композиции</span></a>
																											</li>
												
																					</ul>
									</div>
								</div>
													</div>
					</td>
														<td class="menu-item unvisible  wide_menu   ">
						<div class="wrap">
							<a class="" href="/catalog/svadebnaya_floristika/">
								<div>
																		Свадебная флористика																		<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
													</div>
					</td>
														<td class="menu-item unvisible  wide_menu   ">
						<div class="wrap">
							<a class="" href="/catalog/shary_i_podarki/">
								<div>
																		Шары и подарки																		<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
													</div>
					</td>
				<td class="menu-item dropdown js-dropdown nosave unvisible">
					<div class="wrap">
						<a class="dropdown-toggle more-items" href="#">
							<span>+ &nbsp;ЕЩЕ</span>
						</a>
						<span class="tail"></span>
						<ul class="dropdown-menu"></ul>
					</div>
				</td>
			</tr>
		</table>
	</div>
	<script data-skip-moving="true">
		CheckTopMenuPadding();
		CheckTopMenuOncePadding();
		CheckTopMenuDotted();
	</script>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="line-row visible-xs"></div>
</div>	</header>
</div>
	<div id="headerfixed">
		<div class="maxwidth-theme">
	<div class="logo-row v2 row margin0 menu-row">
					<div class="burger inner-table-block"><i class="svg inline  svg-inline-burger dark" aria-hidden="true" ><svg width="16" height="12" viewBox="0 0 16 12"><path data-name="Rounded Rectangle 81 copy 4" class="cls-1" d="M872,958h-8a1,1,0,0,1-1-1h0a1,1,0,0,1,1-1h8a1,1,0,0,1,1,1h0A1,1,0,0,1,872,958Zm6-5H864a1,1,0,0,1,0-2h14A1,1,0,0,1,878,953Zm0-5H864a1,1,0,0,1,0-2h14A1,1,0,0,1,878,948Z" transform="translate(-863 -946)"></path></svg></i></div>
					<div class="inner-table-block nopadding logo-block">
				<div class="logo colored">
					<a href="#!" data-looplink="true"><img src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/CMax/61c/61c9354288ccb9b6893c6f9456081841.png?158688166732961" alt="Лови букет " title="Лови букет " data-src="" /></a>				</div>
			</div>
				<div class="inner-table-block menu-block">
			<div class="navs table-menu js-nav">
								<!-- noindex -->
				<nav class="mega-menu sliced">
								<div class="table-menu">
		<table>
			<tr>
					<td class="menu-item unvisible dropdown catalog wide_menu   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/catalog/">
								<div>
																			<i class="svg inline  svg-inline-icon_catalog" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path  data-name="Rounded Rectangle 969 copy 7" class="cls-1" d="M644,76a1,1,0,1,1-1,1A1,1,0,0,1,644,76Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,648,76Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,652,76Zm-8,4a1,1,0,1,1-1,1A1,1,0,0,1,644,80Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,648,80Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,652,80Zm-8,4a1,1,0,1,1-1,1A1,1,0,0,1,644,84Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,648,84Zm4,0a1,1,0,1,1-1,1A1,1,0,0,1,652,84Z" transform="translate(-643 -76)"/></svg></i>																		Каталог																			<i class="svg inline  svg-inline-down" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="5" height="3" viewBox="0 0 5 3"><path class="cls-1" d="M250,80h5l-2.5,3Z" transform="translate(-250 -80)"/></svg></i>																	</div>
							</a>
																							<span class="tail"></span>
								<div class="dropdown-menu   BRANDS">
																		<div class="customScrollbar">
										<ul class="menu-wrapper menu-type-1" >
																																																														<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img ">
						<a href="/catalog/rozy/" class="noborder img_link colored_theme_svg">
															<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/644/60_60_0/fwsb9t2h6mkdzs09yn5y9ps3hmmsk6ps.jpg?16446119273146" alt="Розы" title="Розы" />
													</a>
					</div>
														<a href="/catalog/rozy/" title="Розы">
						<span class="name option-font-bold">Розы</span><i class="svg inline  svg-inline-right light-ignore" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i>							</a>
														<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/rozy/rozy_poshtuchno/" title="Розы поштучно"><span class="name">Розы поштучно</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/rozy/mestnye_rozy/" title="Местные розы"><span class="name">Местные розы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/rozy/importnye_rozy/" title="Импортные розы"><span class="name">Импортные розы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/rozy/kustovye_rozy/" title="Кустовые розы"><span class="name">Кустовые розы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/rozy/pionovidnye_rozy/" title="Пионовидные розы"><span class="name">Пионовидные розы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/rozy/bukety_iz_51_rozy/" title="Букеты из 51 розы"><span class="name">Букеты из 51 розы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/rozy/bukety_iz_101_rozy/" title="Букеты из 101 розы "><span class="name">Букеты из 101 розы </span></a>
													</li>
														</ul>
																																</li>
																																																																										<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img ">
						<a href="/catalog/tsvety/" class="noborder img_link colored_theme_svg">
															<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/b9c/60_60_0/ia9wgo4z1u0g312csl4g0bo9qmjhp0by.jpg?16446119272818" alt="Цветы" title="Цветы" />
													</a>
					</div>
														<a href="/catalog/tsvety/" title="Цветы">
						<span class="name option-font-bold">Цветы</span><i class="svg inline  svg-inline-right light-ignore" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i>							</a>
														<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/tsvety/alstromerii/" title="Букеты из альстромерий"><span class="name">Букеты из альстромерий</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/tsvety/eustomy/" title="Эустомы"><span class="name">Эустомы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/tsvety/gvozdiki/" title="Гвоздики"><span class="name">Гвоздики</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/tsvety/tyulpany/" title="Тюльпаны"><span class="name">Тюльпаны</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/tsvety/khrizantemy/" title="Букеты из хризантем"><span class="name">Букеты из хризантем</span></a>
													</li>
														</ul>
																																</li>
																																																																										<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img ">
						<a href="/catalog/bukety_i_kompozitsii/" class="noborder img_link colored_theme_svg">
															<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/cf8/60_60_0/2m09jc0d83fh4fcthcze8kgshbfzpvkb.jpg?16446120122701" alt="Букеты и композиции" title="Букеты и композиции" />
													</a>
					</div>
														<a href="/catalog/bukety_i_kompozitsii/" title="Букеты и композиции">
						<span class="name option-font-bold">Букеты и композиции</span><i class="svg inline  svg-inline-right light-ignore" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i>							</a>
														<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/bukety_i_kompozitsii/sbornye_bukety/" title="Сборные букеты"><span class="name">Сборные букеты</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/bukety_i_kompozitsii/tsvety_v_korobkakh/" title="Цветы в коробках"><span class="name">Цветы в коробках</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/bukety_i_kompozitsii/tsvety_v_korzinakh/" title="Цветы в корзинах"><span class="name">Цветы в корзинах</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/bukety_i_kompozitsii/novogodnie_kompozitsii/" title="Новогодние композиции"><span class="name">Новогодние композиции</span></a>
													</li>
														</ul>
																																</li>
																																																																										<li class="   has_img parent-items">
																																					<div class="menu_img ">
						<a href="/catalog/svadebnaya_floristika/" class="noborder img_link colored_theme_svg">
															<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/093/60_60_0/cl6tbuwa2rywep227kbnwukz9t1z0b31.jpg?16446113033045" alt="Свадебная флористика" title="Свадебная флористика" />
													</a>
					</div>
														<a href="/catalog/svadebnaya_floristika/" title="Свадебная флористика">
						<span class="name option-font-bold">Свадебная флористика</span>							</a>
																																			</li>
																																																																										<li class="   has_img parent-items">
																																					<div class="menu_img ">
						<a href="/catalog/shary_i_podarki/" class="noborder img_link colored_theme_svg">
															<img class="lazy" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/c64/60_60_0/nkiyywzsg2qun0q30056xf325l912kuf.jpg?16446119272266" alt="Шары и подарки" title="Шары и подарки" />
													</a>
					</div>
														<a href="/catalog/shary_i_podarki/" title="Шары и подарки">
						<span class="name option-font-bold">Шары и подарки</span>							</a>
																																			</li>
																																	</ul>
									</div>
																	</div>
													</div>
					</td>
					<td class="menu-item unvisible    ">
						<div class="wrap">
							<a class="" href="/sale/">
								<div>
																			<i class="svg inline  svg-inline-icon_discount" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path  data-name="Shape 943 copy 12" class="cls-1" d="M710,75l-7,7h3l-1,5,7-7h-3Z" transform="translate(-703 -75)"/></svg></i>																		Акции																	</div>
							</a>
													</div>
					</td>
					<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/help/">
								<div>
																		Как купить																	</div>
							</a>
																							<span class="tail"></span>
								<div class="dropdown-menu   BRANDS">
																		<div class="customScrollbar">
										<ul class="menu-wrapper menu-type-1" >
																																																														<li class="    parent-items">
																																							<a href="/help/payment/" title="Условия оплаты">
						<span class="name ">Условия оплаты</span>							</a>
																																			</li>
																																																																										<li class="    parent-items">
																																							<a href="/help/delivery/" title="Условия доставки">
						<span class="name ">Условия доставки</span>							</a>
																																			</li>
																																	</ul>
									</div>
																	</div>
													</div>
					</td>
					<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/company/">
								<div>
																		О нас																	</div>
							</a>
																							<span class="tail"></span>
								<div class="dropdown-menu   BRANDS">
																		<div class="customScrollbar">
										<ul class="menu-wrapper menu-type-1" >
																																																														<li class="    parent-items">
																																							<a href="/company/index.php" title="О компании">
						<span class="name ">О компании</span>							</a>
																																			</li>
																																																																										<li class="    parent-items">
																																							<a href="/company/reviews/" title="Отзывы">
						<span class="name ">Отзывы</span>							</a>
																																			</li>
																																																																										<li class="    parent-items">
																																							<a href="/contacts/" title="Контакты">
						<span class="name ">Контакты</span>							</a>
																																			</li>
																																																																										<li class="    parent-items">
																																							<a href="/tyulpany-optom/" title="Тюльпаны оптом">
						<span class="name ">Тюльпаны оптом</span>							</a>
																																			</li>
																																																																										<li class="    parent-items">
																																							<a href="/blog/" title="Статьи">
						<span class="name ">Статьи</span>							</a>
																																			</li>
																																	</ul>
									</div>
																	</div>
													</div>
					</td>
					<td class="menu-item unvisible    ">
						<div class="wrap">
							<a class="" href="/company/reviews/">
								<div>
																		Отзывы																	</div>
							</a>
													</div>
					</td>
					<td class="menu-item unvisible    ">
						<div class="wrap">
							<a class="" href="/contacts/">
								<div>
																		Контакты																	</div>
							</a>
													</div>
					</td>
				<td class="menu-item dropdown js-dropdown nosave unvisible">
					<div class="wrap">
						<a class="dropdown-toggle more-items" href="#">
							<span>+ &nbsp;ЕЩЕ</span>
						</a>
						<span class="tail"></span>
						<ul class="dropdown-menu"></ul>
					</div>
				</td>
			</tr>
		</table>
	</div>
	<script data-skip-moving="true">
		CheckTopMenuPadding();
		CheckTopMenuOncePadding();
		CheckTopMenuDotted();
	</script>
				</nav>
				<!-- /noindex -->
											</div>
		</div>
		<div class=" inner-table-block">
			<div class="wrap_icon">
				<button class="top-btn inline-search-show ">
					<i class="svg inline  svg-inline-search" aria-hidden="true" ><svg class="" width="17" height="17" viewBox="0 0 17 17" aria-hidden="true"><path class="cls-1" d="M16.709,16.719a1,1,0,0,1-1.412,0l-3.256-3.287A7.475,7.475,0,1,1,15,7.5a7.433,7.433,0,0,1-1.549,4.518l3.258,3.289A1,1,0,0,1,16.709,16.719ZM7.5,2A5.5,5.5,0,1,0,13,7.5,5.5,5.5,0,0,0,7.5,2Z"></path></svg></i>				</button>
			</div>
		</div>
		<div class="inner-table-block nopadding small-block">
			<div class="wrap_icon wrap_cabinet">
		<div id="bxdynamic_header-auth-block3_start" style="display:none"></div><div id="bxdynamic_header-auth-block3_end" style="display:none"></div>
				</div>
		</div>
												<div id="bxdynamic_header-basket-with-compare-block2_start" style="display:none"></div><div id="bxdynamic_header-basket-with-compare-block2_end" style="display:none"></div>							</div>
</div>	</div>
<div id="mobileheader" class="visible-xs visible-sm">
	<div class="mobileheader-v1">
	<div class="burger pull-left">
		<i class="svg inline  svg-inline-burger dark" aria-hidden="true" ><svg width="16" height="12" viewBox="0 0 16 12"><path data-name="Rounded Rectangle 81 copy 4" class="cls-1" d="M872,958h-8a1,1,0,0,1-1-1h0a1,1,0,0,1,1-1h8a1,1,0,0,1,1,1h0A1,1,0,0,1,872,958Zm6-5H864a1,1,0,0,1,0-2h14A1,1,0,0,1,878,953Zm0-5H864a1,1,0,0,1,0-2h14A1,1,0,0,1,878,948Z" transform="translate(-863 -946)"></path></svg></i>		<i class="svg inline  svg-inline-close dark" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path data-name="Rounded Rectangle 114 copy 3" class="cccls-1" d="M334.411,138l6.3,6.3a1,1,0,0,1,0,1.414,0.992,0.992,0,0,1-1.408,0l-6.3-6.306-6.3,6.306a1,1,0,0,1-1.409-1.414l6.3-6.3-6.293-6.3a1,1,0,0,1,1.409-1.414l6.3,6.3,6.3-6.3A1,1,0,0,1,340.7,131.7Z" transform="translate(-325 -130)"/></svg></i>	</div>
	<div class="logo-block pull-left">
		<div class="logo colored">
			<a href="#!" data-looplink="true"><img src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/CMax/61c/61c9354288ccb9b6893c6f9456081841.png?158688166732961" alt="Лови букет " title="Лови букет " data-src="" /></a>		</div>
	</div>
	<div class="right-icons pull-right">
		<div class="pull-right">
			<div class="wrap_icon wrap_basket">
														<div id="bxdynamic_header-basket-with-compare-block3_start" style="display:none"></div><div id="bxdynamic_header-basket-with-compare-block3_end" style="display:none"></div>									</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon wrap_cabinet">
		<div id="bxdynamic_header-auth-block4_start" style="display:none"></div><div id="bxdynamic_header-auth-block4_end" style="display:none"></div>
				</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon">
				<button class="top-btn inline-search-show twosmallfont">
					<i class="svg inline  svg-inline-search" aria-hidden="true" ><svg class="" width="17" height="17" viewBox="0 0 17 17" aria-hidden="true"><path class="cls-1" d="M16.709,16.719a1,1,0,0,1-1.412,0l-3.256-3.287A7.475,7.475,0,1,1,15,7.5a7.433,7.433,0,0,1-1.549,4.518l3.258,3.289A1,1,0,0,1,16.709,16.719ZM7.5,2A5.5,5.5,0,1,0,13,7.5,5.5,5.5,0,0,0,7.5,2Z"></path></svg></i>				</button>
			</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon wrap_phones">
												<!-- noindex -->
			<button class="top-btn inline-phone-show">
				<i class="svg inline  svg-inline-phone" aria-hidden="true" ><svg class="" width="18.031" height="17.969" viewBox="0 0 18.031 17.969"><path class="cls-1" d="M673.56,155.153c-4.179-4.179-6.507-7.88-2.45-12.3l0,0a3,3,0,0,1,4.242,0l1.87,2.55a3.423,3.423,0,0,1,.258,3.821l-0.006-.007c-0.744.7-.722,0.693,0.044,1.459l0.777,0.873c0.744,0.788.759,0.788,1.458,0.044l-0.009-.01a3.153,3.153,0,0,1,3.777.264l2.619,1.889a3,3,0,0,1,0,4.243C681.722,162.038,677.739,159.331,673.56,155.153Zm11.17,1.414a1,1,0,0,0,0-1.414l-2.618-1.89a1.4,1.4,0,0,0-.926-0.241l0.009,0.009c-1.791,1.835-2.453,1.746-4.375-.132l-1.05-1.194c-1.835-1.878-1.518-2.087.272-3.922l0,0a1.342,1.342,0,0,0-.227-0.962l-1.87-2.549a1,1,0,0,0-1.414,0l-0.008-.009c-2.7,3.017-.924,6.1,2.453,9.477s6.748,5.54,9.765,2.837Z" transform="translate(-669 -142)"/></svg>
</i>			</button>
			<div id="mobilePhone" class="dropdown-mobile-phone with_icons">
				<div class="wrap">
					<div class="more_phone title"><span class="no-decript dark-color ">Телефоны <i class="svg inline  svg-inline-close dark dark-i" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path data-name="Rounded Rectangle 114 copy 3" class="cccls-1" d="M334.411,138l6.3,6.3a1,1,0,0,1,0,1.414,0.992,0.992,0,0,1-1.408,0l-6.3-6.306-6.3,6.306a1,1,0,0,1-1.409-1.414l6.3-6.3-6.293-6.3a1,1,0,0,1,1.409-1.414l6.3,6.3,6.3-6.3A1,1,0,0,1,340.7,131.7Z" transform="translate(-325 -130)"/></svg></i></span></div>
																	<div class="more_phone">
						    <a class="dark-color " rel="nofollow" href="tel:+79204515999"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_41" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_41)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span>+7 920 451-59-99<span class="descr">Хользунова 127</span></a>
						</div>
																	<div class="more_phone">
						    <a class="dark-color " rel="nofollow" href="tel:+79204609977"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_42" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_42)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span> +7 920 460-99-77<span class="descr">Урицкого 128</span></a>
						</div>
																<div class="more_phone"><span class="dark-color no-decript callback animate-load" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</span></div>
									</div>
			</div>
			<!-- /noindex -->
							</div>
		</div>
	</div>
</div>	<div id="mobilemenu" class="dropdown">
		<div class="mobilemenu-v1 scroller">
	<div class="wrap">
				<!-- noindex -->
			<div class="menu top">
		<ul class="top">
															<li>
					<a class="dark-color parent" href="/catalog/" title="Каталог">
						<span>Каталог</span>
													<span class="arrow"><i class="svg  svg-inline-triangle" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i></span>
											</a>
											<ul class="dropdown">
							<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-back_arrow" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15.969" height="12" viewBox="0 0 15.969 12"><defs><style>.cls-1{fill:#999;fill-rule:evenodd;}</style></defs><path  data-name="Rounded Rectangle 982 copy" class="cls-1" d="M34,32H22.414l3.3,3.3A1,1,0,1,1,24.3,36.713l-4.978-4.978c-0.01-.01-0.024-0.012-0.034-0.022s-0.015-.041-0.03-0.058a0.974,0.974,0,0,1-.213-0.407,0.909,0.909,0,0,1-.024-0.123,0.982,0.982,0,0,1,.267-0.838c0.011-.011.025-0.014,0.036-0.024L24.3,25.287A1,1,0,0,1,25.713,26.7l-3.3,3.3H34A1,1,0,0,1,34,32Z" transform="translate(-19.031 -25)"/></svg>
</i>Назад</a></li>
							<li class="menu_title"><a href="/catalog/">Каталог</a></li>
																															<li>
									<a class="dark-color parent" href="/catalog/rozy/" title="Розы">
										<span>Розы</span>
																					<span class="arrow"><i class="svg  svg-inline-triangle" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-back_arrow" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15.969" height="12" viewBox="0 0 15.969 12"><defs><style>.cls-1{fill:#999;fill-rule:evenodd;}</style></defs><path  data-name="Rounded Rectangle 982 copy" class="cls-1" d="M34,32H22.414l3.3,3.3A1,1,0,1,1,24.3,36.713l-4.978-4.978c-0.01-.01-0.024-0.012-0.034-0.022s-0.015-.041-0.03-0.058a0.974,0.974,0,0,1-.213-0.407,0.909,0.909,0,0,1-.024-0.123,0.982,0.982,0,0,1,.267-0.838c0.011-.011.025-0.014,0.036-0.024L24.3,25.287A1,1,0,0,1,25.713,26.7l-3.3,3.3H34A1,1,0,0,1,34,32Z" transform="translate(-19.031 -25)"/></svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/catalog/rozy/">Розы</a></li>
																																															<li>
													<a class="dark-color" href="/catalog/rozy/rozy_poshtuchno/" title="Розы поштучно">
														<span>Розы поштучно</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/rozy/mestnye_rozy/" title="Местные розы">
														<span>Местные розы</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/rozy/importnye_rozy/" title="Импортные розы">
														<span>Импортные розы</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/rozy/kustovye_rozy/" title="Кустовые розы">
														<span>Кустовые розы</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/rozy/pionovidnye_rozy/" title="Пионовидные розы">
														<span>Пионовидные розы</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/rozy/bukety_iz_51_rozy/" title="Букеты из 51 розы">
														<span>Букеты из 51 розы</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/rozy/bukety_iz_101_rozy/" title="Букеты из 101 розы ">
														<span>Букеты из 101 розы </span>
																											</a>
																									</li>
																					</ul>
																	</li>
																															<li>
									<a class="dark-color parent" href="/catalog/tsvety/" title="Цветы">
										<span>Цветы</span>
																					<span class="arrow"><i class="svg  svg-inline-triangle" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-back_arrow" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15.969" height="12" viewBox="0 0 15.969 12"><defs><style>.cls-1{fill:#999;fill-rule:evenodd;}</style></defs><path  data-name="Rounded Rectangle 982 copy" class="cls-1" d="M34,32H22.414l3.3,3.3A1,1,0,1,1,24.3,36.713l-4.978-4.978c-0.01-.01-0.024-0.012-0.034-0.022s-0.015-.041-0.03-0.058a0.974,0.974,0,0,1-.213-0.407,0.909,0.909,0,0,1-.024-0.123,0.982,0.982,0,0,1,.267-0.838c0.011-.011.025-0.014,0.036-0.024L24.3,25.287A1,1,0,0,1,25.713,26.7l-3.3,3.3H34A1,1,0,0,1,34,32Z" transform="translate(-19.031 -25)"/></svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/catalog/tsvety/">Цветы</a></li>
																																															<li>
													<a class="dark-color" href="/catalog/tsvety/alstromerii/" title="Букеты из альстромерий">
														<span>Букеты из альстромерий</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/tsvety/eustomy/" title="Эустомы">
														<span>Эустомы</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/tsvety/gvozdiki/" title="Гвоздики">
														<span>Гвоздики</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/tsvety/tyulpany/" title="Тюльпаны">
														<span>Тюльпаны</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/tsvety/khrizantemy/" title="Букеты из хризантем">
														<span>Букеты из хризантем</span>
																											</a>
																									</li>
																					</ul>
																	</li>
																															<li>
									<a class="dark-color parent" href="/catalog/bukety_i_kompozitsii/" title="Букеты и композиции">
										<span>Букеты и композиции</span>
																					<span class="arrow"><i class="svg  svg-inline-triangle" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i></span>
																			</a>
																			<ul class="dropdown">
											<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-back_arrow" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15.969" height="12" viewBox="0 0 15.969 12"><defs><style>.cls-1{fill:#999;fill-rule:evenodd;}</style></defs><path  data-name="Rounded Rectangle 982 copy" class="cls-1" d="M34,32H22.414l3.3,3.3A1,1,0,1,1,24.3,36.713l-4.978-4.978c-0.01-.01-0.024-0.012-0.034-0.022s-0.015-.041-0.03-0.058a0.974,0.974,0,0,1-.213-0.407,0.909,0.909,0,0,1-.024-0.123,0.982,0.982,0,0,1,.267-0.838c0.011-.011.025-0.014,0.036-0.024L24.3,25.287A1,1,0,0,1,25.713,26.7l-3.3,3.3H34A1,1,0,0,1,34,32Z" transform="translate(-19.031 -25)"/></svg>
</i>Назад</a></li>
											<li class="menu_title"><a href="/catalog/bukety_i_kompozitsii/">Букеты и композиции</a></li>
																																															<li>
													<a class="dark-color" href="/catalog/bukety_i_kompozitsii/sbornye_bukety/" title="Сборные букеты">
														<span>Сборные букеты</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/bukety_i_kompozitsii/tsvety_v_korobkakh/" title="Цветы в коробках">
														<span>Цветы в коробках</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/bukety_i_kompozitsii/tsvety_v_korzinakh/" title="Цветы в корзинах">
														<span>Цветы в корзинах</span>
																											</a>
																									</li>
																																															<li>
													<a class="dark-color" href="/catalog/bukety_i_kompozitsii/novogodnie_kompozitsii/" title="Новогодние композиции">
														<span>Новогодние композиции</span>
																											</a>
																									</li>
																					</ul>
																	</li>
																															<li>
									<a class="dark-color" href="/catalog/svadebnaya_floristika/" title="Свадебная флористика">
										<span>Свадебная флористика</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/catalog/shary_i_podarki/" title="Шары и подарки">
										<span>Шары и подарки</span>
																			</a>
																	</li>
													</ul>
									</li>
															<li>
					<a class="dark-color" href="/sale/" title="Акции">
						<span>Акции</span>
											</a>
									</li>
															<li>
					<a class="dark-color parent" href="/help/" title="Как купить">
						<span>Как купить</span>
													<span class="arrow"><i class="svg  svg-inline-triangle" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i></span>
											</a>
											<ul class="dropdown">
							<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-back_arrow" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15.969" height="12" viewBox="0 0 15.969 12"><defs><style>.cls-1{fill:#999;fill-rule:evenodd;}</style></defs><path  data-name="Rounded Rectangle 982 copy" class="cls-1" d="M34,32H22.414l3.3,3.3A1,1,0,1,1,24.3,36.713l-4.978-4.978c-0.01-.01-0.024-0.012-0.034-0.022s-0.015-.041-0.03-0.058a0.974,0.974,0,0,1-.213-0.407,0.909,0.909,0,0,1-.024-0.123,0.982,0.982,0,0,1,.267-0.838c0.011-.011.025-0.014,0.036-0.024L24.3,25.287A1,1,0,0,1,25.713,26.7l-3.3,3.3H34A1,1,0,0,1,34,32Z" transform="translate(-19.031 -25)"/></svg>
</i>Назад</a></li>
							<li class="menu_title"><a href="/help/">Как купить</a></li>
																															<li>
									<a class="dark-color" href="/help/payment/" title="Условия оплаты">
										<span>Условия оплаты</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/help/delivery/" title="Условия доставки">
										<span>Условия доставки</span>
																			</a>
																	</li>
													</ul>
									</li>
															<li>
					<a class="dark-color parent" href="/company/" title="О нас">
						<span>О нас</span>
													<span class="arrow"><i class="svg  svg-inline-triangle" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i></span>
											</a>
											<ul class="dropdown">
							<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-back_arrow" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15.969" height="12" viewBox="0 0 15.969 12"><defs><style>.cls-1{fill:#999;fill-rule:evenodd;}</style></defs><path  data-name="Rounded Rectangle 982 copy" class="cls-1" d="M34,32H22.414l3.3,3.3A1,1,0,1,1,24.3,36.713l-4.978-4.978c-0.01-.01-0.024-0.012-0.034-0.022s-0.015-.041-0.03-0.058a0.974,0.974,0,0,1-.213-0.407,0.909,0.909,0,0,1-.024-0.123,0.982,0.982,0,0,1,.267-0.838c0.011-.011.025-0.014,0.036-0.024L24.3,25.287A1,1,0,0,1,25.713,26.7l-3.3,3.3H34A1,1,0,0,1,34,32Z" transform="translate(-19.031 -25)"/></svg>
</i>Назад</a></li>
							<li class="menu_title"><a href="/company/">О нас</a></li>
																															<li>
									<a class="dark-color" href="/company/index.php" title="О компании">
										<span>О компании</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/company/reviews/" title="Отзывы">
										<span>Отзывы</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/contacts/" title="Контакты">
										<span>Контакты</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/tyulpany-optom/" title="Тюльпаны оптом">
										<span>Тюльпаны оптом</span>
																			</a>
																	</li>
																															<li>
									<a class="dark-color" href="/blog/" title="Статьи">
										<span>Статьи</span>
																			</a>
																	</li>
													</ul>
									</li>
															<li>
					<a class="dark-color" href="/company/reviews/" title="Отзывы">
						<span>Отзывы</span>
											</a>
									</li>
															<li>
					<a class="dark-color" href="/contacts/" title="Контакты">
						<span>Контакты</span>
											</a>
									</li>
					</ul>
	</div>
		<!-- /noindex -->
								<div id="bxdynamic_mobile-auth-block1_start" style="display:none"></div><div id="bxdynamic_mobile-auth-block1_end" style="display:none"></div>			<div id="bxdynamic_mobile-basket-with-compare-block2_start" style="display:none"></div><div id="bxdynamic_mobile-basket-with-compare-block2_end" style="display:none"></div>									<!-- noindex -->
			<div class="menu middle mobile-menu-contacts">
				<ul>
					<li>
						<a rel="nofollow" href="" class="dark-color parent decript">
							<i class="svg svg-phone"></i>
							<i class="svg  svg-inline-phone" aria-hidden="true" ><svg class="" width="5" height="13" viewBox="0 0 5 13"><path class="cls-phone" d="M785.738,193.457a22.174,22.174,0,0,0,1.136,2.041,0.62,0.62,0,0,1-.144.869l-0.3.3a0.908,0.908,0,0,1-.805.33,4.014,4.014,0,0,1-1.491-.274c-1.2-.679-1.657-2.35-1.9-3.664a13.4,13.4,0,0,1,.024-5.081c0.255-1.316.73-2.991,1.935-3.685a4.025,4.025,0,0,1,1.493-.288,0.888,0.888,0,0,1,.8.322l0.3,0.3a0.634,0.634,0,0,1,.113.875c-0.454.8-.788,1.37-1.132,2.045-0.143.28-.266,0.258-0.557,0.214l-0.468-.072a0.532,0.532,0,0,0-.7.366,8.047,8.047,0,0,0-.023,4.909,0.521,0.521,0,0,0,.7.358l0.468-.075c0.291-.048.4-0.066,0.555,0.207h0Z" transform="translate(-782 -184)"/></svg></i>							<span>+7 920 451-59-99<span class="descr">Хользунова 127</span></span>
															<span class="arrow">
									<i class="svg  svg-inline-triangle" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="3" height="5" viewBox="0 0 3 5"><path  data-name="Rectangle 4 copy" class="cls-1" d="M203,84V79l3,2.5Z" transform="translate(-203 -79)"/></svg></i>								</span>
													</a>
													<ul class="dropdown with_icons">
								<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg inline  svg-inline-back_arrow" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15.969" height="12" viewBox="0 0 15.969 12"><defs><style>.cls-1{fill:#999;fill-rule:evenodd;}</style></defs><path  data-name="Rounded Rectangle 982 copy" class="cls-1" d="M34,32H22.414l3.3,3.3A1,1,0,1,1,24.3,36.713l-4.978-4.978c-0.01-.01-0.024-0.012-0.034-0.022s-0.015-.041-0.03-0.058a0.974,0.974,0,0,1-.213-0.407,0.909,0.909,0,0,1-.024-0.123,0.982,0.982,0,0,1,.267-0.838c0.011-.011.025-0.014,0.036-0.024L24.3,25.287A1,1,0,0,1,25.713,26.7l-3.3,3.3H34A1,1,0,0,1,34,32Z" transform="translate(-19.031 -25)"/></svg>
</i>Назад</a></li>
								<li class="menu_title">Телефоны</li>
																										<li><a rel="nofollow" href="tel:+79204515999" class="bold dark-color decript"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_61" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_61)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span>+7 920 451-59-99<span class="descr">Хользунова 127</span></a></li>
																										<li><a rel="nofollow" href="tel:+79204609977" class="bold dark-color decript"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_62" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_62)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span> +7 920 460-99-77<span class="descr">Урицкого 128</span></a></li>
																									<li><a rel="nofollow" class="dark-color" href="" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</a></li>
															</ul>
											</li>
				</ul>
			</div>
			<!-- /noindex -->
							<div class="contacts">
			<div class="title">Контактная информация</div>
										<div class="address">
					<i class="svg inline  svg-inline-address" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path class="cls-1" d="M959.135,82.315l0.015,0.028L955.5,87l-3.679-4.717,0.008-.013a4.658,4.658,0,0,1-.83-2.655,4.5,4.5,0,1,1,9,0A4.658,4.658,0,0,1,959.135,82.315ZM955.5,77a2.5,2.5,0,0,0-2.5,2.5,2.467,2.467,0,0,0,.326,1.212l-0.014.022,2.181,3.336,2.034-3.117c0.033-.046.063-0.094,0.093-0.142l0.066-.1-0.007-.009a2.468,2.468,0,0,0,.32-1.2A2.5,2.5,0,0,0,955.5,77Z" transform="translate(-951 -75)"/></svg></i>					г. Воронеж:<br>
 ул. Хользунова, 127 (р-н Авторынка)<br>
ул. Урицкого, 128 (р-н Заставы)				</div>
										<div class="email">
					<i class="svg inline  svg-inline-email" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="11" height="9" viewBox="0 0 11 9"><path  data-name="Rectangle 583 copy 16" class="cls-1" d="M367,142h-7a2,2,0,0,1-2-2v-5a2,2,0,0,1,2-2h7a2,2,0,0,1,2,2v5A2,2,0,0,1,367,142Zm0-2v-3.039L364,139h-1l-3-2.036V140h7Zm-6.634-5,3.145,2.079L366.634,135h-6.268Z" transform="translate(-358 -133)"/></svg></i>					lovibuketvrn@gmail.com				</div>
								</div>
				<div class="social-icons">
		<!-- noindex -->
	<ul>
					<li class="vk">
				<a href="https://vk.com/byket01" target="_blank" rel="nofollow" title="Вконтакте">
					Вконтакте				</a>
			</li>
							<li class="facebook">
				<a href="https://www.facebook.com/lovibuketvrn" target="_blank" rel="nofollow" title="Facebook">
					Facebook				</a>
			</li>
							<li class="twitter">
				<a href="https://twitter.com/Lovi_buket_ru" target="_blank" rel="nofollow" title="Twitter">
					Twitter				</a>
			</li>
							<li class="instagram">
				<a href="https://www.instagram.com/_lovibuket/" target="_blank" rel="nofollow" title="Instagram">
					Instagram				</a>
			</li>
											<li class="odn">
				<a href="https://ok.ru/dostavka.cvetov.voronezh" target="_blank" rel="nofollow" title="Одноклассники">
					Одноклассники				</a>
			</li>
			<li class="viber viber_mobile">
				<a href="viber://add?number=79204515999" target="_blank" rel="nofollow" title="Viber">
					Viber				</a>
			</li>
			<li class="viber viber_desktop">
				<a href="viber://chat?number=+79204515999" target="_blank" rel="nofollow" title="Viber">
					Viber				</a>
			</li>
										<li class="whats">
				<a href="https://wa.me/+79204515999" target="_blank" rel="nofollow" title="WhatsApp">
					WhatsApp				</a>
			</li>
													</ul>
	<!-- /noindex -->
</div>	</div>
</div>	</div>
</div>
<div id="mobilefilter" class="scrollbar-filter"></div>

		<div class="wraps hover_shine" id="content">

											<div class="wrapper_inner front wide_page ">

			
				<div class="container_inner clearfix ">

									<div class="middle  ">
																			

													
				
				


				
				
				
				
				
				
				
					
																											
				<div class="drag-block grey container BIG_BANNER_INDEX  grey_block" data-class="big_banner_index_drag" data-order="2">
													<div class="maxwidth-theme">
		<div class="top_big_one_banner short_block top_big_banners " style="overflow: hidden;">
		<div class="top_slider_wrapp maxwidth-banner view_3">
	<div class="flexslider hovers">
		<ul class="slides">
																	<li data-lazyload  
					class="box lazy dark image"
					data-nav_color=""
					data-text_color=""
					data-slide_index="0"
					style="background-image: url('//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489') !important;"
					data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/03f/03f95adf2e5e8fa36dc9b123c9f55b93.jpg?1593425153240603" data-bg="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/03f/03f95adf2e5e8fa36dc9b123c9f55b93.jpg?1593425153240603" 
				>
					<div id="bx_2875157043_377">
													<a class="target" href="/help/delivery/" target="_blank"></a>
												<div class="wrapper_inner">	
														<table>
								<tbody>
																		<tr data-lazyload  class="main_info lazy" style="background-image: url('//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489');" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/5c5/5c5db82f81ccdbbeed6342b8eb39d1a4.jpg?159517492854869" data-bg="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/5c5/5c5db82f81ccdbbeed6342b8eb39d1a4.jpg?159517492854869" >
																																																				<td class="img ">
											</td>
																			</tr>
															</tbody>
							</table>
						</div>
					</div>
				</li>
											<li data-lazyload  
					class="box lazy dark image"
					data-nav_color=""
					data-text_color=""
					data-slide_index="1"
					style="background-image: url('//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489') !important;"
					data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/9cb/9cbda21dece92fb2016904374cee03e7.jpg?1592764645246840" data-bg="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/9cb/9cbda21dece92fb2016904374cee03e7.jpg?1592764645246840" 
				>
					<div id="bx_2875157043_385">
													<a class="target" href="catalog/svadebnaya_floristika/" target="_self"></a>
												<div class="wrapper_inner">	
														<table>
								<tbody>
																		<tr data-lazyload  class="main_info lazy" style="background-image: url('//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489');" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/9db/9dba604c2cef8eb3d7259def6cb2d955.jpg?159281478453389" data-bg="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/9db/9dba604c2cef8eb3d7259def6cb2d955.jpg?159281478453389" >
																																																				<td class="img ">
											</td>
																			</tr>
															</tbody>
							</table>
						</div>
					</div>
				</li>
											<li data-lazyload  
					class="box lazy light center"
					data-nav_color=""
					data-text_color="light"
					data-slide_index="2"
					style="background-image: url('//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489') !important;"
					data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/a69/a692b81c953dab678c57a61ef600feda.jpg?1592907501276312" data-bg="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/a69/a692b81c953dab678c57a61ef600feda.jpg?1592907501276312" 
				>
					<div id="bx_2875157043_1306">
													<a class="target" href="https://vk.com/byket01" ></a>
												<div class="wrapper_inner">	
														<table>
								<tbody>
																		<tr data-lazyload  class="main_info lazy" style="background-image: url('//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489');" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/f77/f774a9d3ab09265029e60adb1f616fed.jpg?159517487661300" data-bg="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/f77/f774a9d3ab09265029e60adb1f616fed.jpg?159517487661300" >
																																																															<td class="text center">
																																																								<div class="banner_title">
																																	<span class="head-title">
																																			<a href="https://vk.com/byket01" >
																																		   																																			</a>
																																	</span>
															</div>
																																											<div class="banner_text">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div>
																													<div class="banner_buttons">
																																																																				<a href="https://www.instagram.com/_lovibuket/" class="btn btn-default btn-lg" >
																			Instagram																		</a>
																																																																	</div>
																																							</td>
																				</tr>
															</tbody>
							</table>
						</div>
					</div>
				</li>
					</ul>
	</div>
</div>

					</div>
			</div>
					</div>
									
				


				
				
				
				
				
				
				
					
				
														<div class="drag-block container STORIES " data-class="stories_drag" data-order="3">
												<div class="content_wrapper_block front_stories ROUND no-title" data-sort=SORT data-sort-order=ASC data-sort2=ID data-sort2-order=ASC >
					<div class="maxwidth-theme only-on-front">
					
			<div class="tab_slider_wrapp stories">
				<div class="owl-carousel owl-theme owl-bg-nav loading_state short-nav hidden-dots visible-nav swipeignore"  data-plugin-options='{"nav": true, "margin":32,"autoplay": false, "dots": false, "marginMove": true, "loop": false, "responsive": {"0":{"items": 2, "autoWidth": true, "lightDrag": true, "margin":16},"601":{"items": 4, "autoWidth": false, "lightDrag": false, "margin":32},"768":{"items": 5},"992":{"items": 6}, "1200":{"items": 8}}}'>
											<div class="item color-theme-hover" id="bx_1847241719_179" data-iblock-id=34 data-section-id=179 data-index=0 >
							<div class="img">
																	<span data-lazyload  class="lazy" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/a4e/mwphuys111nwp257rgo21ggetx95f0gx.png?163482797622815" data-bg="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/a4e/mwphuys111nwp257rgo21ggetx95f0gx.png?163482797622815"  style="background-image:url(/bitrix/templates/aspro_max/images/loaders/double_ring.svg)"></span>
															</div>
							<div class="name font_xs">
								АКЦИИ ! ЖМИ !							</div>
						</div>
															</div>
			</div>
					</div>
			</div>
				</div>
				


				
				
				
				
				
				
				
					
				
				

		      											<div class="show_custom drag-block container grey1 CATALOG_TAB  grey_block js-load-block loader_circle" data-class="catalog_tab_drag" data-order="4" data-file="https://lovi-buket.ru/include/mainpage/components/main-page-catalog/main-page-catalog.php">
										
<div id="bxdynamic_ybaYjw_start" style="display:none"></div><div id="bxdynamic_ybaYjw_end" style="display:none"></div>
				</div>

														<div class="drag-block container grey CATALOG_TAB  grey_block js-load-block loader_circle" data-class="catalog_tab_drag" data-order="5" data-file="/include/mainpage/components/catalog_tab/type_2.php">
														</div>
				
				
				
				
				
				
				
					
				
														<div class="drag-block container TIZERS  grey_block" data-class="tizers_drag" data-order="5">
												<div class="content_wrapper_block front_tizers">
		<div class="maxwidth-theme only-on-front">
									<div class="item-views tizers top">
				<div class="items  ">
					<div class="row flexbox justify-center list mobile-list">
																				<div class="item-wrapper col-md-2 col-m-20 col-sm-4 col-xs-6 clearfix" id="bx_3218110189_72">
								<div class="item text-center ">
																													<div class="image shine colored_theme_svg">
																																				<i class="svg inline  svg-inline-tizer_svg" aria-hidden="true" ><svg  data-name="Group 10 copy" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><defs><style>.cls-1,.cls-2{fill:#307fdd;fill-rule:evenodd;}.cls-2{opacity:0.1;}</style></defs><path  data-name="Ellipse 3 copy" class="cls-1" d="M707,96h-1.1a5,5,0,0,1-9.8,0H683.9a5,5,0,0,1-9.8,0H673a3,3,0,0,1-3-3V80a3,3,0,0,1,3-3h26.974c1.657,0,2.884,1.325,4.044,2.609L710,85.989V93A3,3,0,0,1,707,96Zm-6,2a3,3,0,1,0-3-3A3,3,0,0,0,701,98Zm-22,0a3,3,0,1,0-3-3A3,3,0,0,0,679,98Zm29-11h-9a2,2,0,0,1-2-2V82a1,1,0,0,1,2,0v3h7.51l-4.646-4.9A3.29,3.29,0,0,0,699.81,79H673a1,1,0,0,0-1,1V93a1,1,0,0,0,1,1h1.1a5,5,0,0,1,9.8,0h12.2a5,5,0,0,1,9.8,0H707a1,1,0,0,0,1-1V87Zm-17,1h-5a1,1,0,0,1,0-2h5A1,1,0,0,1,691,88Zm0-3H679a1,1,0,0,1,0-2h12A1,1,0,0,1,691,85ZM680.076,69.593a1,1,0,0,1,1.322-.5l3.45,1.546a2.454,2.454,0,0,1,2.568-.458l2.872-2.913A1,1,0,0,1,691.7,68.68L688.825,71.6a2.463,2.463,0,0,1,.175.9,2.5,2.5,0,0,1-5,0c0-.017,0-0.033,0-0.05l-3.426-1.535A1,1,0,0,1,680.076,69.593ZM686.5,73a0.5,0.5,0,1,0-.5-0.5A0.5,0.5,0,0,0,686.5,73Zm10.188,2a10.5,10.5,0,1,0-20.376,0h-2.061a12.5,12.5,0,1,1,24.5,0h-2.061Z" transform="translate(-670 -60)"/><path class="cls-2" d="M701,99a4,4,0,1,1,4-4A4,4,0,0,1,701,99ZM679.13,75a9.5,9.5,0,1,1,18.74,0H679.13ZM683,95a4,4,0,1,1-4-4A4,4,0,0,1,683,95Z" transform="translate(-670 -60)"/></svg>
</i>																																	</div>
																		<div class="inner-text">
										<div class="title font_md">
																						<span  >Работает доставка</span>
																					</div>
																															<div class="value font_xs muted777">Доставка цветов по Воронежу<br>
и пригороду</div>
																			</div>
								</div>
							</div>
																				<div class="item-wrapper col-md-2 col-m-20 col-sm-4 col-xs-6 clearfix" id="bx_3218110189_1484">
								<div class="item text-center ">
																													<div class="image shine colored_theme_svg">
																																				<i class="svg inline  svg-inline-tizer_svg" aria-hidden="true" ><svg  data-name="Group 9 copy" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><defs><style>.cls-1,.cls-2{fill:#307fdd;fill-rule:evenodd;}.cls-2{opacity:0.1;}</style></defs><path  data-name="Rounded Rectangle 24 copy" class="cls-1" d="M974,85h-1l-4,4h-1l-1-1V85h-2.1a11.879,11.879,0,0,0,.709-2H968l1,1v2.344L972.266,83H974a2,2,0,0,0,2-2V64a2,2,0,0,0-2-2H942a2,2,0,0,0-2,2V81a2,2,0,0,0,2,2h0.393a11.879,11.879,0,0,0,.709,2H942a4,4,0,0,1-4-4V64a4,4,0,0,1,4-4h32a4,4,0,0,1,4,4V81A4,4,0,0,1,974,85Zm-33.9,7.159c0.01,0,.016-0.011.025-0.014l7.9-2.87c0-.093-0.028-0.181-0.028-0.275V86.7a8.976,8.976,0,0,1-2.954-5.8A1.483,1.483,0,0,1,944,79.5v-3a1.488,1.488,0,0,1,1-1.4V71a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v4.1a1.488,1.488,0,0,1,1,1.4v3a1.483,1.483,0,0,1-1.046,1.408A8.976,8.976,0,0,1,960,86.7V89c0,0.094-.023.182-0.028,0.275l7.9,2.87c0.009,0,.015.01,0.025,0.014A2.984,2.984,0,0,1,970,95v2a3,3,0,0,1-3,3H941a3,3,0,0,1-3-3V95A2.984,2.984,0,0,1,940.1,92.159ZM950,68V67.141A3.991,3.991,0,0,0,947,71h0a3.972,3.972,0,0,0,3.181-1.6A5.916,5.916,0,0,1,950,68Zm11,3a4,4,0,0,0-4-4h-5v1a4,4,0,0,0,4,4h3a3.959,3.959,0,0,0,2-.555V71Zm0,9V79a1,1,0,0,0,0-2V73.633A5.942,5.942,0,0,1,959,74h-3a5.992,5.992,0,0,1-4.946-2.609A5.92,5.92,0,0,1,947,73h0v4a1,1,0,0,0,0,2v1A7,7,0,0,0,961,80Zm-11,8.062V89a4,4,0,0,0,8,0V88.062A9,9,0,0,1,950,88.062ZM940,97h0a1,1,0,0,0,1,1h26a1,1,0,0,0,1-1V95a0.986,0.986,0,0,0-.788-0.957l0-.012-7.659-2.782a5.99,5.99,0,0,1-11.112,0l-7.659,2.782,0,0.012A0.986,0.986,0,0,0,940,95v2Zm18-18h-1a1,1,0,0,1,0-2h1A1,1,0,0,1,958,79Zm-1.716,2.307a1,1,0,1,1,1.43,1.39l0.01,0.01A5.617,5.617,0,0,1,953.973,84a5.424,5.424,0,0,1-3.677-1.28l0.007-.006a0.995,0.995,0,1,1,1.435-1.375l0,0A3.206,3.206,0,0,0,954,82a3.106,3.106,0,0,0,2.282-.695ZM951,79h-1a1,1,0,0,1,0-2h1A1,1,0,0,1,951,79Z" transform="translate(-938 -60)"/><path  data-name="Rounded Rectangle 30" class="cls-2" d="M977,80v3l-1,1h-3l-3,3h-1a2,2,0,0,1-2-2V67a2,2,0,0,1,2-2h7a2,2,0,0,1,2,2V80h-1Zm-8,14v3l-1,2H940l-1-1,13-5,1,1,2,2h3l4-3,2-1,3,1ZM956,73l-3-1-1-1-1-2V66h6l4,1,1,2v4h-6Z" transform="translate(-938 -60)"/></svg>
</i>																																	</div>
																		<div class="inner-text">
										<div class="title font_md">
																						<span  >Квалифицированный персонал</span>
																					</div>
																															<div class="value font_xs muted777">Только профессиональные сотрудники с большим опытом работ</div>
																			</div>
								</div>
							</div>
																				<div class="item-wrapper col-md-2 col-m-20 col-sm-4 col-xs-6 clearfix" id="bx_3218110189_74">
								<div class="item text-center ">
																													<div class="image shine colored_theme_svg">
																																				<i class="svg inline  svg-inline-tizer_svg" aria-hidden="true" ><svg  data-name="Group 11 copy" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><defs><style>.cls-1,.cls-2{fill:#307fdd;fill-rule:evenodd;}.cls-2{opacity:0.1;}</style></defs><path  data-name="Rounded Rectangle 10 copy" class="cls-1" d="M1246,82V98a2,2,0,0,1-2,2h-32a2,2,0,0,1-2-2V82a2,2,0,0,1-2-2V73a2,2,0,0,1,2-2h5.82a6.492,6.492,0,0,1,4.68-11,8.494,8.494,0,0,1,7.5,4.5,8.494,8.494,0,0,1,7.5-4.5,6.492,6.492,0,0,1,4.68,11H1246a2,2,0,0,1,2,2v7A2,2,0,0,1,1246,82Zm-12,16h10V82h-10V98Zm-10,0h8V82h-5a1,1,0,0,1,0-2h5V73h-8V98Zm-14-18h9a1,1,0,0,1,0,2h-7V98h10V73h-12v7Zm17-11.5a6.5,6.5,0,0,0-6.5-6.5,4.5,4.5,0,0,0,0,9h6.5V68.5Zm13-2a4.5,4.5,0,0,0-4.5-4.5,6.5,6.5,0,0,0-6.5,6.5V71h6.5A4.5,4.5,0,0,0,1240,66.5Zm6,6.5h-12v7h12V73Z" transform="translate(-1208 -60)"/><path class="cls-2" d="M1244,80V98h-10V76h12v4h-2Zm-21,18h-8V80h-2V76h10V98Z" transform="translate(-1208 -60)"/></svg>
</i>																																	</div>
																		<div class="inner-text">
										<div class="title font_md">
																						<span  >Ваш подарок - удастся !</span>
																					</div>
																															<div class="value font_xs muted777">Всегда свежие цветы, благодаря регулярным поставкам напрямую от производителей !</div>
																			</div>
								</div>
							</div>
																				<div class="item-wrapper col-md-2 col-m-20 col-sm-4 col-xs-6 clearfix" id="bx_3218110189_71">
								<div class="item text-center ">
																													<div class="image shine colored_theme_svg">
																																				<i class="svg inline  svg-inline-tizer_svg" aria-hidden="true" ><svg  data-name="Group 8 copy 2" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><defs><style>.cls-1,.cls-2{fill:#307fdd;fill-rule:evenodd;}.cls-2{opacity:0.1;}</style></defs><path  data-name="Ellipse 1 copy" class="cls-1" d="M439,92v5a3,3,0,0,1-3,3H405a4,4,0,0,1-4-4V72h0.05a3.491,3.491,0,0,1,3.45-3h1.087a8,8,0,0,0,1.173,2H404.5a1.5,1.5,0,0,0,0,3h15.733a5.5,5.5,0,1,1,10.534,0H435V72a1,1,0,0,0-1-1h-1.151a7.423,7.423,0,0,0-.718-2H434a3,3,0,0,1,3,3v2.184A2.991,2.991,0,0,1,439,77v5a2,2,0,0,1,2,2v6A2,2,0,0,1,439,92ZM429,72.5a3.5,3.5,0,0,0-7,0,3.464,3.464,0,0,0,.35,1.5h6.3A3.464,3.464,0,0,0,429,72.5Zm8,4.5a1,1,0,0,0-1-1H403V96a2,2,0,0,0,2,2h31a1,1,0,0,0,1-1V92h-8.5a4.5,4.5,0,0,1-4.5-4.5v-1a4.5,4.5,0,0,1,4.5-4.5H437V77Zm2,7H428.5a2.5,2.5,0,0,0-2.5,2.5v1a2.5,2.5,0,0,0,2.5,2.5H439V84Zm-11.672,3A1.672,1.672,0,1,1,429,88.672,1.672,1.672,0,0,1,427.328,87ZM407,95a1,1,0,0,1-1-1V80a1,1,0,0,1,2,0V94A1,1,0,0,1,407,95Zm6-23a6,6,0,1,1,6-6A6,6,0,0,1,413,72Zm0-10a4,4,0,1,0,4,4A4,4,0,0,0,413,62Z" transform="translate(-401 -60)"/><path class="cls-2" d="M429,83a4,4,0,0,0,0,8h9v8H413V81a2,2,0,0,1,2-2h23v4h-9Zm-7.24-8a4.5,4.5,0,1,1,7.48,0h-7.48ZM413,71a5,5,0,1,1,5-5A5,5,0,0,1,413,71Z" transform="translate(-401 -60)"/></svg>
</i>																																	</div>
																		<div class="inner-text">
										<div class="title font_md">
																						<span  >Доступные цены</span>
																					</div>
																															<div class="value font_xs muted777">И любая форма оплаты:
Сбербанк, Яндекс, PayPal, QIWI, VK Pay, любые другие банки</div>
																			</div>
								</div>
							</div>
																				<div class="item-wrapper col-md-2 col-m-20 col-sm-4 col-xs-6 clearfix" id="bx_3218110189_73">
								<div class="item text-center ">
																													<div class="image shine colored_theme_svg">
																																				<i class="svg inline  svg-inline-tizer_svg" aria-hidden="true" ><svg  data-name="Group 9 copy" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><defs><style>.cls-1,.cls-2{fill:#307fdd;fill-rule:evenodd;}.cls-2{opacity:0.1;}</style></defs><path  data-name="Rounded Rectangle 24 copy" class="cls-1" d="M974,85h-1l-4,4h-1l-1-1V85h-2.1a11.879,11.879,0,0,0,.709-2H968l1,1v2.344L972.266,83H974a2,2,0,0,0,2-2V64a2,2,0,0,0-2-2H942a2,2,0,0,0-2,2V81a2,2,0,0,0,2,2h0.393a11.879,11.879,0,0,0,.709,2H942a4,4,0,0,1-4-4V64a4,4,0,0,1,4-4h32a4,4,0,0,1,4,4V81A4,4,0,0,1,974,85Zm-33.9,7.159c0.01,0,.016-0.011.025-0.014l7.9-2.87c0-.093-0.028-0.181-0.028-0.275V86.7a8.976,8.976,0,0,1-2.954-5.8A1.483,1.483,0,0,1,944,79.5v-3a1.488,1.488,0,0,1,1-1.4V71a6,6,0,0,1,6-6h6a6,6,0,0,1,6,6v4.1a1.488,1.488,0,0,1,1,1.4v3a1.483,1.483,0,0,1-1.046,1.408A8.976,8.976,0,0,1,960,86.7V89c0,0.094-.023.182-0.028,0.275l7.9,2.87c0.009,0,.015.01,0.025,0.014A2.984,2.984,0,0,1,970,95v2a3,3,0,0,1-3,3H941a3,3,0,0,1-3-3V95A2.984,2.984,0,0,1,940.1,92.159ZM950,68V67.141A3.991,3.991,0,0,0,947,71h0a3.972,3.972,0,0,0,3.181-1.6A5.916,5.916,0,0,1,950,68Zm11,3a4,4,0,0,0-4-4h-5v1a4,4,0,0,0,4,4h3a3.959,3.959,0,0,0,2-.555V71Zm0,9V79a1,1,0,0,0,0-2V73.633A5.942,5.942,0,0,1,959,74h-3a5.992,5.992,0,0,1-4.946-2.609A5.92,5.92,0,0,1,947,73h0v4a1,1,0,0,0,0,2v1A7,7,0,0,0,961,80Zm-11,8.062V89a4,4,0,0,0,8,0V88.062A9,9,0,0,1,950,88.062ZM940,97h0a1,1,0,0,0,1,1h26a1,1,0,0,0,1-1V95a0.986,0.986,0,0,0-.788-0.957l0-.012-7.659-2.782a5.99,5.99,0,0,1-11.112,0l-7.659,2.782,0,0.012A0.986,0.986,0,0,0,940,95v2Zm18-18h-1a1,1,0,0,1,0-2h1A1,1,0,0,1,958,79Zm-1.716,2.307a1,1,0,1,1,1.43,1.39l0.01,0.01A5.617,5.617,0,0,1,953.973,84a5.424,5.424,0,0,1-3.677-1.28l0.007-.006a0.995,0.995,0,1,1,1.435-1.375l0,0A3.206,3.206,0,0,0,954,82a3.106,3.106,0,0,0,2.282-.695ZM951,79h-1a1,1,0,0,1,0-2h1A1,1,0,0,1,951,79Z" transform="translate(-938 -60)"/><path  data-name="Rounded Rectangle 30" class="cls-2" d="M977,80v3l-1,1h-3l-3,3h-1a2,2,0,0,1-2-2V67a2,2,0,0,1,2-2h7a2,2,0,0,1,2,2V80h-1Zm-8,14v3l-1,2H940l-1-1,13-5,1,1,2,2h3l4-3,2-1,3,1ZM956,73l-3-1-1-1-1-2V66h6l4,1,1,2v4h-6Z" transform="translate(-938 -60)"/></svg>
</i>																																	</div>
																		<div class="inner-text">
										<div class="title font_md">
																						<span  >Всегда рады помочь</span>
																					</div>
																															<div class="value font_xs muted777">И ответим на все ваши вопросы любым удобным для Вас способом !</div>
																			</div>
								</div>
							</div>
											</div>
				</div>
			</div>
					</div>
	</div>
				</div>
				
		      	
				
				
				
				
				
				
				
				
		
				
														<div class="drag-block container CATALOG_SECTIONS  js-load-block loader_circle" data-class="catalog_sections_drag" data-order="6" data-file="/include/mainpage/components/catalog_sections/front_sections_only3.php">
<div id="bxdynamic_oqabbi_start" style="display:none"></div><div id="bxdynamic_oqabbi_end" style="display:none"></div>				</div>


				
				
				
				
				
				
				
					
				
				


				
				
				
				
				
				
				
					
				
				


				
												
				
				
				
				
				
					
				
				


				
				
				
				
				
				
												
					
				
				


				
				
				
				
												
				
				
					
				
				


				
				
				
				
				
				
				
					
				
				


				
				
				
														<div class="drag-block container grey REVIEWS  grey_block" data-class="reviews_drag" data-order="12">
	<div class="content_wrapper_block front_review with-border">
	<div class="maxwidth-theme only-on-front">
									<div class="top_block">
					<h3>О нас пишут</h3>
											<a href="/company/reviews" class="pull-right font_upper muted">Все отзывы</a>
																<span class="pull-right reviews"><span class="pull-right font_upper muted dark_link animate-load" data-event="jqm" data-param-form_id="REVIEW" data-name="send_review"><i class="svg  svg-inline-resume" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><path  data-name="Shape 931 copy 4" class="cls-1" d="M1393,83h-1.95l-1.43,1.471a1.473,1.473,0,0,1-1.12.529,1.5,1.5,0,0,1-1.49-1.461L1387,83.53V83a3,3,0,0,1-3-3V76a3,3,0,0,1,3-3h6a3,3,0,0,1,3,3v4A3,3,0,0,1,1393,83Zm1-7a1,1,0,0,0-1-1h-6a1,1,0,0,0-1,1v4a1,1,0,0,0,1,1h1v0a1,1,0,0,1,1,1v0.4L1390.31,81H1393a1,1,0,0,0,1-1V76Z" transform="translate(-1384 -73)"/></svg></i><span>Оставить отзыв</span></span></span>
									</div>
									<div class="item-views reviews compact more-item  ">
							<div class="owl-carousel owl-theme owl-bg-nav short-nav hidden-dots visible-nav swipeignore wsmooth1 appear-block loading_state shadow" data-plugin-options='{"nav": true, "dots": false, "loop": false, "marginMove": true, "autoplay": false, "smartSpeed": 600, "useCSS": true, "responsive": {"0":{"items": 1, "autoWidth": true, "lightDrag": true, "margin":-1}, "601":{"items": 1, "autoWidth": false, "lightDrag": false, "margin":0}, "1200":{"items": 3, "margin":-1}}}'>
																	<div class="item-wrapper col-xs-12 bg-fill-white bordered1 box-shadow1">
						<div class="item clearfix  no_img  bordered box-shadow " id="bx_651765591_1995">
							<div class="top_wrapper clearfix">
																<div class="top-info">
									<div class="wrap muted">
																																									<span class="date font_upper">29 октября 2021</span>
																			</div>
									<div class="title font_md pull-left">
																				Светлана																			</div>
																													<div class="votes_block nstar big pull-right">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																	</div>
							</div>
															<div class="body-info">
																			<i class="svg  svg-inline-quote muted ncolor" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="24" height="17" viewBox="0 0 24 17"><path  data-name="” copy 9" class="cls-1" d="M451.367,226.9a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,459.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.223,4.223,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,456.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,451.367,226.9Zm13,0a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,472.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.226,4.226,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,469.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,464.367,226.9Z" transform="translate(-450 -222)"/></svg></i>																																						<div class="votes_block nstar big">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																		<div class="clearfix"></div>
									<div class="preview-text">Нежные цветы принесли в дом нашей бабушки кусочек лета. Сотрудники приятны в общении и очень помогли нам с выбором букета. Курьер соблюдал все меры безопасности. От всей семьи хочу сказать большое спасибо за прекрасный букет! Всем советуем этот чудес...</div>
																			<div class="link-block-more">
											<span><span class="btn btn-transparent-border-color btn-xs animate-load" data-event="jqm" data-param-id="1995" data-param-type="review" data-name="review">Отзыв полностью</span></span>
										</div>
																																												</div>
													</div>
											</div>
														<div class="item-wrapper col-xs-12 bg-fill-white bordered1 box-shadow1">
						<div class="item clearfix    bordered box-shadow " id="bx_651765591_1440">
							<div class="top_wrapper clearfix">
																	<div class="image pull-left">
										<div class="wrap">
																																		<img class="img-responsive  rounded lazy" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/b8d/70_10000_0/b8d368454cea58e301a178f2478e34d9.jpg?16004348963097" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" alt="Светлана Бортникова" title="Светлана Бортникова" />
																																</div>
									</div>
																<div class="top-info">
									<div class="wrap muted">
																																									<span class="date font_upper">18 сентября 2020</span>
																			</div>
									<div class="title font_md pull-left">
																				Светлана Бортникова																			</div>
																													<div class="votes_block nstar big pull-right">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																	</div>
							</div>
															<div class="body-info">
																			<i class="svg  svg-inline-quote muted ncolor" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="24" height="17" viewBox="0 0 24 17"><path  data-name="” copy 9" class="cls-1" d="M451.367,226.9a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,459.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.223,4.223,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,456.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,451.367,226.9Zm13,0a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,472.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.226,4.226,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,469.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,464.367,226.9Z" transform="translate(-450 -222)"/></svg></i>																																						<div class="votes_block nstar big">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																		<div class="clearfix"></div>
									<div class="preview-text">Сумочка с великолепной композицией из цветов для очаровательной девушки Евгении. Спасибо, Екатерина. Сюрприз удался.</div>
																																												</div>
													</div>
											</div>
														<div class="item-wrapper col-xs-12 bg-fill-white bordered1 box-shadow1">
						<div class="item clearfix    bordered box-shadow " id="bx_651765591_1439">
							<div class="top_wrapper clearfix">
																	<div class="image pull-left">
										<div class="wrap">
																																		<img class="img-responsive  rounded lazy" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/0df/70_10000_0/0df09d91af05d435966f00add32e2485.jpg?16004346433974" src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/templates/aspro_max/images/loaders/double_ring.svg?1579079065489" alt="Святослав Ростов" title="Святослав Ростов" />
																																</div>
									</div>
																<div class="top-info">
									<div class="wrap muted">
																																									<span class="date font_upper">18 сентября 2020</span>
																			</div>
									<div class="title font_md pull-left">
																				Святослав Ростов																			</div>
																													<div class="votes_block nstar big pull-right">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																	</div>
							</div>
															<div class="body-info">
																			<i class="svg  svg-inline-quote muted ncolor" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="24" height="17" viewBox="0 0 24 17"><path  data-name="” copy 9" class="cls-1" d="M451.367,226.9a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,459.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.223,4.223,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,456.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,451.367,226.9Zm13,0a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,472.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.226,4.226,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,469.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,464.367,226.9Z" transform="translate(-450 -222)"/></svg></i>																																						<div class="votes_block nstar big">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																		<div class="clearfix"></div>
									<div class="preview-text">Спасибо большое за букет!!!! Все во время доставили!!! Советую!!!</div>
																																												</div>
													</div>
											</div>
														<div class="item-wrapper col-xs-12 bg-fill-white bordered1 box-shadow1">
						<div class="item clearfix  no_img  bordered box-shadow " id="bx_651765591_2152">
							<div class="top_wrapper clearfix">
																<div class="top-info">
									<div class="wrap muted">
																																							</div>
									<div class="title font_md pull-left">
																				Руслан Ефаров																			</div>
																													<div class="votes_block nstar big pull-right">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																	</div>
							</div>
															<div class="body-info">
																			<i class="svg  svg-inline-quote muted ncolor" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="24" height="17" viewBox="0 0 24 17"><path  data-name="” copy 9" class="cls-1" d="M451.367,226.9a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,459.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.223,4.223,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,456.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,451.367,226.9Zm13,0a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,472.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.226,4.226,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,469.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,464.367,226.9Z" transform="translate(-450 -222)"/></svg></i>																																						<div class="votes_block nstar big">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																		<div class="clearfix"></div>
									<div class="preview-text">Заказал букет на сайте, тут же перезвонили, уточнили детали. Букет был доставлен в срок. Очень удобно, когда живёшь в другом городе! </div>
																																												</div>
													</div>
											</div>
														<div class="item-wrapper col-xs-12 bg-fill-white bordered1 box-shadow1">
						<div class="item clearfix  no_img  bordered box-shadow " id="bx_651765591_2151">
							<div class="top_wrapper clearfix">
																<div class="top-info">
									<div class="wrap muted">
																																							</div>
									<div class="title font_md pull-left">
																				АлАн																			</div>
																													<div class="votes_block nstar big pull-right">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																	</div>
							</div>
															<div class="body-info">
																			<i class="svg  svg-inline-quote muted ncolor" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="24" height="17" viewBox="0 0 24 17"><path  data-name="” copy 9" class="cls-1" d="M451.367,226.9a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,459.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.223,4.223,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,456.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,451.367,226.9Zm13,0a12.463,12.463,0,0,1,3.854-3.57,11.664,11.664,0,0,1,3.76-1.307v0A0.868,0.868,0,0,1,472.1,222a0.914,0.914,0,0,1,.917.911,0.9,0.9,0,0,1-.652.858l0,0.015a13,13,0,0,0-3.277,1.821c-1.2,1.028-2.185,1.886-2.152,2.958a1.266,1.266,0,0,0,.6,1.109,4.226,4.226,0,0,0,1.853.327,5.163,5.163,0,0,1,3.439,1.038,4.636,4.636,0,0,1,1.177,3.309,4.384,4.384,0,0,1-1.4,3.332A5.005,5.005,0,0,1,469.027,239a5.193,5.193,0,0,1-3.107-.977,6.626,6.626,0,0,1-2.142-2.7,9.345,9.345,0,0,1-.784-3.907A7.494,7.494,0,0,1,464.367,226.9Z" transform="translate(-450 -222)"/></svg></i>																																						<div class="votes_block nstar big">
											<div class="ratings">
												<div class="inner_rating">
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																											<div class="item-rating filed"><i class="svg inline  svg-inline-star" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="15" height="14" viewBox="0 0 15 14"><rect class="sscls-1" width="15" height="14"/><path  data-name="Shape 921 copy 35" class="sscls-2" d="M364.811,373.573L366.545,379h-0.618l-4.423-3.013L357.07,379h-0.617l1.761-5.42,0,0L354,370.414V370h5.5l1.792-5h0.393l0.008,0.023L363.506,370H369v0.357l-0.016.012Z" transform="translate(-354 -365)"/></svg></i></div>
																									</div>
											</div>
										</div>
																		<div class="clearfix"></div>
									<div class="preview-text">Вежливо, оперативно &#40;40 минут с момента заказа и букет у адресата&#41;! Мастера своего дела! Спасибо! </div>
																																												</div>
													</div>
											</div>
							</div>
								</div>
			</div></div>
				</div>
				
				
				
				
					
				
				


				
				
				
				
				
				
				
					
				
				


				
				
				
				
				
				
				
					
				
				


												
				
				
				
				
				
				
					
				
				


				
				
				
				
				
				
				
					
				
				


				
				
				
														<div class="drag-block container grey NEWS " data-class="news_drag" data-order="17">
										<!-- noindex -->
		<div class="maxwidth-theme">
		<div class="viewed-wrapper swipeignore main_horizontal">
			<h3>Фотографии получателей букетов</h3>
			<div class="block-items flexbox flexbox--row owl-carousel owl-theme owl-bg-nav short-nav hidden-dots visible-nav loading-state block-items--margined" data-plugin-options='{"nav": true, "autoplay" : false, "autoplayTimeout" : "3000", "margin": 10, "smartSpeed":1000, "loop": true, "responsiveClass": true, "responsive":{"0":{"items": 1},"600":{"items": 2},"768":{"items": 3},"992":{"items": 4},"1200":{"items": 5}}}'>
										
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=2046 data-picture='/upload/iblock/6a6/xnh7tuf0nhb0sbrmstr4ygsk9m1u1c3a.jpg' class="item_wrap item block-item__wrapper has-item" id=2046>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/6a6/xnh7tuf0nhb0sbrmstr4ygsk9m1u1c3a.jpg?164209480488508" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/6a6/268_268_2/xnh7tuf0nhb0sbrmstr4ygsk9m1u1c3a.jpg?164209481943675" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1947 data-picture='/upload/iblock/cb8/cb8ce8efaa47ae6efc59d084fe2deb85.jpg' class="item_wrap item block-item__wrapper has-item" id=1947>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/cb8/cb8ce8efaa47ae6efc59d084fe2deb85.jpg?163074169180192" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/cb8/268_268_2/cb8ce8efaa47ae6efc59d084fe2deb85.jpg?163074209735322" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1930 data-picture='/upload/iblock/2e5/2e5c7972cb56e77137213aeae3580615.jpg' class="item_wrap item block-item__wrapper has-item" id=1930>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/2e5/2e5c7972cb56e77137213aeae3580615.jpg?162832040275224" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/2e5/268_268_2/2e5c7972cb56e77137213aeae3580615.jpg?162832042937981" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1929 data-picture='/upload/iblock/6ce/6ce21e87e8c5031e1d1e70d1dffe66d9.jpg' class="item_wrap item block-item__wrapper has-item" id=1929>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/6ce/6ce21e87e8c5031e1d1e70d1dffe66d9.jpg?162832038666764" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/6ce/268_268_2/6ce21e87e8c5031e1d1e70d1dffe66d9.jpg?162832042934587" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1209 data-picture='/upload/iblock/40d/40d75c28b5dce5d423f8d7bcd9e9fba9.jpg' class="item_wrap item block-item__wrapper has-item" id=1209>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/40d/40d75c28b5dce5d423f8d7bcd9e9fba9.jpg?158688171238122" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/40d/268_268_2/40d75c28b5dce5d423f8d7bcd9e9fba9.jpg?158664275544621" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1204 data-picture='/upload/iblock/0bb/0bbdba67f8adbf93a301a6f66d94747e.jpg' class="item_wrap item block-item__wrapper has-item" id=1204>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/0bb/0bbdba67f8adbf93a301a6f66d94747e.jpg?158688171242060" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/0bb/268_268_2/0bbdba67f8adbf93a301a6f66d94747e.jpg?158664275540139" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1201 data-picture='/upload/iblock/6b4/6b48eb836a14f477f77723f266361c0e.jpg' class="item_wrap item block-item__wrapper has-item" id=1201>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/6b4/6b48eb836a14f477f77723f266361c0e.jpg?158688171234068" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/6b4/268_268_2/6b48eb836a14f477f77723f266361c0e.jpg?158664275531509" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1200 data-picture='/upload/iblock/85f/85f58119b22f46e26a48a1114ca481de.jpg' class="item_wrap item block-item__wrapper has-item" id=1200>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/85f/85f58119b22f46e26a48a1114ca481de.jpg?158688171242088" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/85f/268_268_2/85f58119b22f46e26a48a1114ca481de.jpg?158664275541633" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1199 data-picture='/upload/iblock/7eb/7eb9d812d70c7aadf24cd839f2a981c7.jpg' class="item_wrap item block-item__wrapper has-item" id=1199>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/7eb/7eb9d812d70c7aadf24cd839f2a981c7.jpg?158688171247158" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/7eb/268_268_2/7eb9d812d70c7aadf24cd839f2a981c7.jpg?158664275538809" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1198 data-picture='/upload/iblock/732/7325d47225f2a4ba7dc00c7ec0263f00.jpg' class="item_wrap item block-item__wrapper has-item" id=1198>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/732/7325d47225f2a4ba7dc00c7ec0263f00.jpg?158688171255509" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/732/268_268_2/7325d47225f2a4ba7dc00c7ec0263f00.jpg?158664275543915" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1197 data-picture='/upload/iblock/dbe/dbe720e707782bb904a5395fabcd6297.jpg' class="item_wrap item block-item__wrapper has-item" id=1197>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/dbe/dbe720e707782bb904a5395fabcd6297.jpg?158688171245128" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/dbe/268_268_2/dbe720e707782bb904a5395fabcd6297.jpg?158664275541896" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1196 data-picture='/upload/iblock/292/29215f1814a564d55739c2c67f8a0c78.jpg' class="item_wrap item block-item__wrapper has-item" id=1196>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/292/29215f1814a564d55739c2c67f8a0c78.jpg?158688171237345" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/292/268_268_2/29215f1814a564d55739c2c67f8a0c78.jpg?158664275533104" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1195 data-picture='/upload/iblock/e0b/e0bf9c8c4f49aa1a56ae4a6ff2937ffb.JPG' class="item_wrap item block-item__wrapper has-item" id=1195>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/e0b/e0bf9c8c4f49aa1a56ae4a6ff2937ffb.JPG?158688171247746" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/e0b/268_268_2/e0bf9c8c4f49aa1a56ae4a6ff2937ffb.JPG?158664275541525" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1194 data-picture='/upload/iblock/d55/d5530c6b5611c1d6671b4c60f2b76989.jpg' class="item_wrap item block-item__wrapper has-item" id=1194>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/d55/d5530c6b5611c1d6671b4c60f2b76989.jpg?158688168053390" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/d55/268_268_2/d5530c6b5611c1d6671b4c60f2b76989.jpg?158664275547924" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1193 data-picture='/upload/iblock/e9c/e9c3c5e1aac780f0c4444240b52dc83c.jpg' class="item_wrap item block-item__wrapper has-item" id=1193>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/e9c/e9c3c5e1aac780f0c4444240b52dc83c.jpg?158688168033269" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/e9c/268_268_2/e9c3c5e1aac780f0c4444240b52dc83c.jpg?158664275539377" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1192 data-picture='/upload/iblock/76a/76a4888d600a9b1b4d58bb1281937f28.jpg' class="item_wrap item block-item__wrapper has-item" id=1192>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/76a/76a4888d600a9b1b4d58bb1281937f28.jpg?158688167943551" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/76a/268_268_2/76a4888d600a9b1b4d58bb1281937f28.jpg?158664275537586" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1191 data-picture='/upload/iblock/45f/45f734fff11aef65de9f62d03971c832.jpg' class="item_wrap item block-item__wrapper has-item" id=1191>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/45f/45f734fff11aef65de9f62d03971c832.jpg?158688167946711" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/45f/268_268_2/45f734fff11aef65de9f62d03971c832.jpg?158664275535440" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1190 data-picture='/upload/iblock/0e9/0e9cc0edd279c94b7bbd84173f39ad62.jpg' class="item_wrap item block-item__wrapper has-item" id=1190>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/0e9/0e9cc0edd279c94b7bbd84173f39ad62.jpg?158688167963655" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/0e9/268_268_2/0e9cc0edd279c94b7bbd84173f39ad62.jpg?158664275546784" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1189 data-picture='/upload/iblock/41c/41c563c169165a27f85e9e284898241a.jpg' class="item_wrap item block-item__wrapper has-item" id=1189>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/41c/41c563c169165a27f85e9e284898241a.jpg?158688167944942" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/41c/268_268_2/41c563c169165a27f85e9e284898241a.jpg?158664275553004" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1188 data-picture='/upload/iblock/611/6110d81f62f36557a7bab2a7ec488321.jpg' class="item_wrap item block-item__wrapper has-item" id=1188>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/611/6110d81f62f36557a7bab2a7ec488321.jpg?158688167935458" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/611/268_268_2/6110d81f62f36557a7bab2a7ec488321.jpg?158664275535727" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1187 data-picture='/upload/iblock/56b/56b04e17991fe87c67f2e8221355c9c2.jpg' class="item_wrap item block-item__wrapper has-item" id=1187>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/56b/56b04e17991fe87c67f2e8221355c9c2.jpg?158688167951054" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/56b/268_268_2/56b04e17991fe87c67f2e8221355c9c2.jpg?158664275543514" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1186 data-picture='/upload/iblock/72f/72f3415aae9e4dd927c109fe3bbd1137.jpg' class="item_wrap item block-item__wrapper has-item" id=1186>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/72f/72f3415aae9e4dd927c109fe3bbd1137.jpg?158688167932351" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/72f/268_268_2/72f3415aae9e4dd927c109fe3bbd1137.jpg?158664275536272" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1185 data-picture='/upload/iblock/3ae/3aeab42e7f5516129dba37c56e178fde.jpg' class="item_wrap item block-item__wrapper has-item" id=1185>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/3ae/3aeab42e7f5516129dba37c56e178fde.jpg?158688167949039" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/3ae/268_268_2/3aeab42e7f5516129dba37c56e178fde.jpg?158664275537516" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1184 data-picture='/upload/iblock/bec/bec0069e5e6bf083e8104071f2e48fae.jpg' class="item_wrap item block-item__wrapper has-item" id=1184>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/bec/bec0069e5e6bf083e8104071f2e48fae.jpg?158688167955863" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/bec/268_268_2/bec0069e5e6bf083e8104071f2e48fae.jpg?158664275543517" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1183 data-picture='/upload/iblock/cd1/cd1dcce162441670a87ab52bae98059e.jpg' class="item_wrap item block-item__wrapper has-item" id=1183>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/cd1/cd1dcce162441670a87ab52bae98059e.jpg?158688167951123" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/cd1/268_268_2/cd1dcce162441670a87ab52bae98059e.jpg?158664275536481" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1077 data-picture='/upload/iblock/c84/c84fa1167227d41f33eb41fc4c943708.jpg' class="item_wrap item block-item__wrapper has-item" id=1077>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/c84/c84fa1167227d41f33eb41fc4c943708.jpg?158688167943106" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/c84/268_268_2/c84fa1167227d41f33eb41fc4c943708.jpg?158664198939888" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=1074 data-picture='/upload/iblock/90b/90bb9e6a8dc664a217c2197e938cb4cc.jpg' class="item_wrap item block-item__wrapper has-item" id=1074>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/90b/90bb9e6a8dc664a217c2197e938cb4cc.jpg?158688167950589" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/90b/268_268_2/90bb9e6a8dc664a217c2197e938cb4cc.jpg?158664194640257" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=2147 data-picture='/upload/iblock/0d6/a67fgmzmwnye15fly5zljyeewp2xz7qq.jpg' class="item_wrap item block-item__wrapper has-item" id=2147>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/0d6/a67fgmzmwnye15fly5zljyeewp2xz7qq.jpg?165066152284606" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/0d6/268_268_2/a67fgmzmwnye15fly5zljyeewp2xz7qq.jpg?165066152634025" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=2146 data-picture='/upload/iblock/285/qm370xoo6wtlnc7j3n97io83rz0z29yi.jpg' class="item_wrap item block-item__wrapper has-item" id=2146>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/285/qm370xoo6wtlnc7j3n97io83rz0z29yi.jpg?1650661470144384" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/285/268_268_2/qm370xoo6wtlnc7j3n97io83rz0z29yi.jpg?165066147542397" style="width:100%"></a>
								</div>
													</div>
					
					
												<div class="block-item bordered rounded3 box-shadow-sm">
															<div data-id=2145 data-picture='/upload/iblock/239/aqf5dnsdez27klewzff2bwsxzk0u7qgy.jpeg' class="item_wrap item block-item__wrapper has-item" id=2145>
									<a data-fancybox="gallery" href="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/iblock/239/aqf5dnsdez27klewzff2bwsxzk0u7qgy.jpeg?165066162190451" class="fancy"><img data-lazyload class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//opt-1553580.ssl.1c-bitrix-cdn.ru/upload/resize_cache/iblock/239/268_268_2/aqf5dnsdez27klewzff2bwsxzk0u7qgy.jpeg?165066163039710" style="width:100%"></a>
								</div>
													</div>
			</div>
		</div>
			<!-- /noindex -->
</div>				</div>
				
				
				
				
		
				
				
		      	
				
				
				
				
				
				
				
												
		
				
				
		      	
				
				
				
														<div class="drag-block container grey LOOKBOOKS " data-class="lookbooks_drag" data-order="19">
														</div>
				
				
				
				
				
		
				
				
		      	
				
				
				
				
				
				
														<div class="drag-block container MAPS  js-load-block loader_circle" data-class="maps_drag" data-order="20" data-file="/include/mainpage/components/maps/front_text_markers.php">
<div id="bxdynamic_e0bVqM_start" style="display:none"></div><div id="bxdynamic_e0bVqM_end" style="display:none"></div>				</div>
				
				




							

						</div> 															</div> 				

					</div>
			</div> 									<div class="container">
			<div class="row">
				<div class="col" style="margin:20px 15px">
					<h1>Доставка цветов в Воронеже</h1>
 Цветы — это подарок, с помощью которого можно признаться в любви, выразить благодарность или даже принести извинения. Достаточно только выбрать подходящую композицию и внимание нужного человека у вас в кармане.<br>
<br>
 Интернет-магазин цветов “Лови Букет” готов предоставить свежие цветы для любого события или праздника. Мы подготовили для вас огромное количество готовых композиций для того, чтобы Вы могли радовать близких прекрасными букетами. Ценим индивидуальность своих клиентов и готовы создать авторский букет в единичном экземпляре. Если же Вы сами хотите попробовать себя в роли флориста - просто выбирайте цветы поштучно и формируйте свой неповторимый подарок.<br>
<h2>Почему стоит выбрать нас?</h2>
Мы предоставляем только свежие букеты, собранные в соответствии с новейшими трендами флористики. Сформировать композицию можно как из классических, так и экзотических цветов с других уголков планеты. У нас можно купить букеты самых различных форм и размеров: круглые, квадратные, овальные, большие и маленькие.<br>
<br>
 Среди вариантов оформления крафтовая бумага, корейская упаковка, цветы в шляпных коробках и сумочках. Наши флористы уделяют большое внимание каждой мелочи для безупречной композиции. Выбор за вами, а мы доставим подарок даже в самый отдаленный район города и области точно в срок.<br>
<br>
 Если растерялись среди огромного выбора букетов, открыток и прочих сюрпризов - наши менеджеры внимательно выслушают пожелания и подскажут лучший вариант. При желании обеспечим Вашу анонимность и сделаем фотографию получателя по его согласию.<br>
<br>
 В нашем каталоге можно подобрать букет в соответствии даже с небольшим бюджетом. Недорого - не значит плохо. Мы позаботились о том, чтобы любая из композиций смотрелась достойно. А оплатить подарок Вы сможете любым удобным способом: воспользовавшись наличными, картой или переводом.
<h2>Заказ букетов в Воронеже</h2>
 Заказывайте цветы у нас, и Вы получите 100% свежие цветы, качественное оформление и своевременную доставку. Наши флористы умеют создать праздничное настроение.<br>
 Оформляйте заказ по телефону или прямо на сайте и радуйте близких прекрасными композициями.<br>				</div>
			</div>
			</div>
				</div>
		<footer id="footer">
							<div id="bxdynamic_viewed-block_start" style="display:none"></div><div id="bxdynamic_viewed-block_end" style="display:none"></div><div class="footer-v1">
	<div class="footer-inner">
		<div class="footer_top">
			<div class="maxwidth-theme">
				<div class="row">
					<div class="col-md-2 col-sm-3">
						<div class="fourth_bottom_menu">
									<div class="bottom-menu second">
		<div class="items">
														<div class="item">
					<div class="title">
													<a href="/catalog/">Каталог</a>
											</div>
				</div>
																					<div class="item">
					<div class="title">
													<a href="/sale/">Акции</a>
											</div>
				</div>
																					<div class="item">
					<div class="title">
													<a href="/karta-sayta/">Карта сайта</a>
											</div>
				</div>
															</div>
	</div>
						</div>
					</div>
					<div class="col-md-2 col-sm-3">
						<div class="first_bottom_menu">
									<div class="bottom-menu">
		<div class="items">
																									 				<div class="item 0 childs   accordion-close " data-parent="#bottom_company" data-target="#bottom_company" >
					<div class="title">
													<a href="/company/">Компания</a>
											</div>
											<div class="compact_arrow">
	                    	<i class="svg  svg-inline-down colored_theme_hover_bg-el" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="8" height="5" viewBox="0 0 8 5"><path  data-name="Rounded Rectangle 890 copy 2" class="cls-1" d="M517.778,610.8a0.721,0.721,0,0,1-1.016,0L514,607.769l-2.79,3.028a0.715,0.715,0,1,1-1.01-1.011l3.273-3.552c0.009-.009.012-0.021,0.021-0.03a0.723,0.723,0,0,1,1.017,0,0.022,0.022,0,0,1,0,0l3.265,3.577A0.712,0.712,0,0,1,517.778,610.8Z" transform="translate(-510 -606)"/></svg></i>						</div>
									</div>
									<div id="bottom_company" class="wrap panel-collapse wrap_compact_mobile">
																											<div class="item">
								<div class="title">
																			<a href="/company/index.php">О компании</a>
																	</div>
							</div>
																											<div class="item">
								<div class="title">
																			<a href="/company/reviews/">Отзывы</a>
																	</div>
							</div>
																											<div class="item">
								<div class="title">
																			<a href="/contacts/">Контакты</a>
																	</div>
							</div>
																											<div class="item">
								<div class="title">
																			<a href="/tyulpany-optom/">Тюльпаны оптом</a>
																	</div>
							</div>
																											<div class="item">
								<div class="title">
																			<a href="/blog/">Статьи</a>
																	</div>
							</div>
											</div>
													</div>
	</div>
						</div>
					</div>
					<div class="col-md-3 col-sm-3">
						<div class="second_bottom_menu">
									<div class="bottom-menu">
		<div class="items">
																									 				<div class="item 0 childs   accordion-close " data-parent="#bottom_info" data-target="#bottom_info" >
					<div class="title">
													<a href="/info/">Информация</a>
											</div>
											<div class="compact_arrow">
	                    	<i class="svg  svg-inline-down colored_theme_hover_bg-el" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="8" height="5" viewBox="0 0 8 5"><path  data-name="Rounded Rectangle 890 copy 2" class="cls-1" d="M517.778,610.8a0.721,0.721,0,0,1-1.016,0L514,607.769l-2.79,3.028a0.715,0.715,0,1,1-1.01-1.011l3.273-3.552c0.009-.009.012-0.021,0.021-0.03a0.723,0.723,0,0,1,1.017,0,0.022,0.022,0,0,1,0,0l3.265,3.577A0.712,0.712,0,0,1,517.778,610.8Z" transform="translate(-510 -606)"/></svg></i>						</div>
									</div>
									<div id="bottom_info" class="wrap panel-collapse wrap_compact_mobile">
																											<div class="item">
								<div class="title">
																			<a href="/contacts/stores/">Магазины</a>
																	</div>
							</div>
																											<div class="item">
								<div class="title">
																			<a href="/help/payment/">Условия оплаты</a>
																	</div>
							</div>
																											<div class="item">
								<div class="title">
																			<a href="/help/delivery/">Условия доставки</a>
																	</div>
							</div>
																											<div class="item">
								<div class="title">
																			<a href="/include/licenses_detail.php">Политика конфиденциальности</a>
																	</div>
							</div>
																											<div class="item">
								<div class="title">
																			<a href="/info/faq/">Вопросы и Ответы</a>
																	</div>
							</div>
											</div>
													</div>
	</div>
						</div>
					</div>
					<div class="col-md-2 col-sm-3">
						<div class="third_bottom_menu">
													</div>
					</div>
					<div class="col-md-3 col-sm-12 contact-block">
						<div class="info">
							<div class="row">
																	<div class="col-md-12 col-sm-12">
										<div class="subscribe_button">
											<span class="btn" data-event="jqm" data-param-id="subscribe" data-param-type="subscribe" data-name="subscribe">Подписаться на рассылку<i class="svg inline  svg-inline-subscribe" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16"><path  data-name="Rounded Rectangle 873 copy 3" class="cls-1" d="M286,133.856a0.949,0.949,0,0,1,0,.226c0,0.006,0,.013,0,0.02a0.955,0.955,0,0,1-.112.357l-4.958,10.883a0.927,0.927,0,0,1-.046.153,0.974,0.974,0,0,1-.179.214h0a0.974,0.974,0,0,1-.28.2c-0.017.008-.032,0.019-0.05,0.026a0.972,0.972,0,0,1-.267.063,1.07,1.07,0,0,1-.127.012,0.989,0.989,0,0,1-.213-0.036,1.01,1.01,0,0,1-.132-0.022c-0.021-.009-0.035-0.027-0.056-0.036s-0.036-.007-0.052-0.016l-3.133-1.8-3.523,4.4a22.232,22.232,0,0,1-.2.229,0.96,0.96,0,0,1-.218.147,1.048,1.048,0,0,1-.1.047,0.975,0.975,0,0,1-.3.06c-0.019,0-.035.011-0.054,0.011s-0.017,0-.026,0a0.968,0.968,0,0,1-.293-0.06,0.821,0.821,0,0,1-.1-0.033,0.792,0.792,0,0,1-.082-0.028,0.906,0.906,0,0,1-.131-0.116,0.73,0.73,0,0,1-.233-0.284,0.887,0.887,0,0,1-.069-0.142,1.032,1.032,0,0,1-.043-0.213A0.964,0.964,0,0,1,271,148v-6.986l-5.32-3.05a0.979,0.979,0,0,1-.618-0.621,1.19,1.19,0,0,1-.044-0.118c0-.014-0.012-0.024-0.014-0.039a0.749,0.749,0,0,1,0-.082,0.966,0.966,0,0,1,1.118-1.112L284.851,133c0.027,0,.052.005,0.078,0s0.047,0,.071,0a0.98,0.98,0,0,1,.307.037,0.906,0.906,0,0,1,.089.042,0.96,0.96,0,0,1,.233.128,1.008,1.008,0,0,1,.122.13,0.957,0.957,0,0,1,.119.15c0.011,0.018.029,0.029,0.039,0.048a1,1,0,0,1,.059.212,0.661,0.661,0,0,1,.028.074A0.226,0.226,0,0,1,286,133.856Zm-6.453,9.739,3.332-7.314-8.3,4.467ZM273,145.17l1.651-2.064L273,142.16v3.01Zm-0.462-5.59,6.83-3.676-10.359,1.653Z" transform="translate(-265 -133)"/></svg></i></span>
										</div>
									</div>
																<div class="col-md-12 col-sm-12">
									<div class="phone blocks">
										<div class="inline-block">
																			<!-- noindex -->
			<div class="phone with_dropdown white sm">
									<div class="wrap">
						<div>
									<i class="svg inline  svg-inline-phone" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="5" height="11" viewBox="0 0 5 11"><path  data-name="Shape 51 copy 13" class="cls-1" d="M402.738,141a18.086,18.086,0,0,0,1.136,1.727,0.474,0.474,0,0,1-.144.735l-0.3.257a1,1,0,0,1-.805.279,4.641,4.641,0,0,1-1.491-.232,4.228,4.228,0,0,1-1.9-3.1,9.614,9.614,0,0,1,.025-4.3,4.335,4.335,0,0,1,1.934-3.118,4.707,4.707,0,0,1,1.493-.244,0.974,0.974,0,0,1,.8.272l0.3,0.255a0.481,0.481,0,0,1,.113.739c-0.454.677-.788,1.159-1.132,1.731a0.43,0.43,0,0,1-.557.181l-0.468-.061a0.553,0.553,0,0,0-.7.309,6.205,6.205,0,0,0-.395,2.079,6.128,6.128,0,0,0,.372,2.076,0.541,0.541,0,0,0,.7.3l0.468-.063a0.432,0.432,0,0,1,.555.175h0Z" transform="translate(-399 -133)"/></svg></i><a rel="nofollow" href="javascript:;">+7 920 451-59-99</a>
										</div>
					</div>
								<div class="dropdown with_icons">
					<div class="wrap srollbar-custom scroll-deferred">
																				<div class="more_phone"><a rel="nofollow"  href="tel:+79204515999"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_69" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_69)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span>+7 920 451-59-99<span class="descr">Хользунова 127</span></a></div>
																				<div class="more_phone"><a rel="nofollow"  href="tel:+79204609977"><span class="icon"><i class="svg iconset_icon iconset_icon--svg light-ignore svg-inline-" aria-hidden="true" title="megafon.svg" style="width:16px;height:16px;line-height:16px;"><svg class="not_fill" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="8" cy="8" r="8" fill="#00B855"/><mask id="svg_mask_mask_megafon_70" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="16" height="16"><circle cx="8" cy="8" r="8" fill="#00B855"/></mask><g mask="url(#svg_mask_mask_megafon_70)"><path d="M8.71882 0V7.01096C8.71882 7.39756 8.40541 7.71096 8.01882 7.71096H6.40081C6.01421 7.71096 5.70081 8.02436 5.70081 8.41096V16" stroke="white" stroke-width="1.4"/></g><circle cx="6.1575" cy="5.15774" r="0.85" fill="white"/><circle cx="8.50527" cy="10.4767" r="0.85" fill="white"/><circle cx="10.9932" cy="10.4767" r="0.85" fill="white"/><circle cx="13.4811" cy="10.4767" r="0.85" fill="white"/></svg>
</i></span> +7 920 460-99-77<span class="descr">Урицкого 128</span></a></div>
											</div>
				</div>
				<i class="svg inline  svg-inline-down" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="5" height="3" viewBox="0 0 5 3"><path class="cls-1" d="M250,80h5l-2.5,3Z" transform="translate(-250 -80)"/></svg></i>			</div>
			<!-- /noindex -->
														</div>
																					<div class="inline-block callback_wrap">
												<span class="callback-block animate-load colored" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</span>
											</div>
																			</div>
								</div>
								<div class="col-md-12 col-sm-12">
		
							<div class="email blocks">
					<i class="svg inline  svg-inline-email" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="11" height="9" viewBox="0 0 11 9"><path  data-name="Rectangle 583 copy 16" class="cls-1" d="M367,142h-7a2,2,0,0,1-2-2v-5a2,2,0,0,1,2-2h7a2,2,0,0,1,2,2v5A2,2,0,0,1,367,142Zm0-2v-3.039L364,139h-1l-3-2.036V140h7Zm-6.634-5,3.145,2.079L366.634,135h-6.268Z" transform="translate(-358 -133)"/></svg></i>					lovibuketvrn@gmail.com				</div>
		
									</div>
								<div class="col-md-12 col-sm-12">
		
							<div class="address blocks">
					<i class="svg inline  svg-inline-addr" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="12" viewBox="0 0 9 12"><path class="cls-1" d="M959.135,82.315l0.015,0.028L955.5,87l-3.679-4.717,0.008-.013a4.658,4.658,0,0,1-.83-2.655,4.5,4.5,0,1,1,9,0A4.658,4.658,0,0,1,959.135,82.315ZM955.5,77a2.5,2.5,0,0,0-2.5,2.5,2.467,2.467,0,0,0,.326,1.212l-0.014.022,2.181,3.336,2.034-3.117c0.033-.046.063-0.094,0.093-0.142l0.066-.1-0.007-.009a2.468,2.468,0,0,0,.32-1.2A2.5,2.5,0,0,0,955.5,77Z" transform="translate(-951 -75)"/></svg></i>					г. Воронеж:<br>
 ул. Хользунова, 127 (р-н Авторынка)<br>
ул. Урицкого, 128 (р-н Заставы)				</div>
		
									</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer_middle">
			<div class="maxwidth-theme">
				<div class="row">
					<div class="col-md-12 col-sm-12">
						<div class="social-block">
							<div class="social-icons">
		<!-- noindex -->
	<ul>
					<li class="vk">
				<a href="https://vk.com/byket01" target="_blank" rel="nofollow" title="Вконтакте">
					Вконтакте				</a>
			</li>
							<li class="facebook">
				<a href="https://www.facebook.com/lovibuketvrn" target="_blank" rel="nofollow" title="Facebook">
					Facebook				</a>
			</li>
							<li class="twitter">
				<a href="https://twitter.com/Lovi_buket_ru" target="_blank" rel="nofollow" title="Twitter">
					Twitter				</a>
			</li>
							<li class="instagram">
				<a href="https://www.instagram.com/_lovibuket/" target="_blank" rel="nofollow" title="Instagram">
					Instagram				</a>
			</li>
											<li class="odn">
				<a href="https://ok.ru/dostavka.cvetov.voronezh" target="_blank" rel="nofollow" title="Одноклассники">
					Одноклассники				</a>
			</li>
			<li class="viber viber_mobile">
				<a href="viber://add?number=79204515999" target="_blank" rel="nofollow" title="Viber">
					Viber				</a>
			</li>
			<li class="viber viber_desktop">
				<a href="viber://chat?number=+79204515999" target="_blank" rel="nofollow" title="Viber">
					Viber				</a>
			</li>
										<li class="whats">
				<a href="https://wa.me/+79204515999" target="_blank" rel="nofollow" title="WhatsApp">
					WhatsApp				</a>
			</li>
													</ul>
	<!-- /noindex -->
</div>						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer_bottom">
			<div class="maxwidth-theme">
				<div class="row">
					<div class="link_block col-md-6 col-sm-6 pull-right">
						<div class="pull-right">
							<div class="pays">
								<i title="Cash" class="cacsh"></i>
<i title="MasterCard" class="mastercard"></i>
<i title="Visa" class="visa"></i>
<i title="Yandex" class="yandex_money"></i>
<i title="WebMoney" class="webmoney"></i>
<i title="Qiwi" class="qiwi"></i>
<i title="Sberbank" class="sbrf"></i>
<i title="Alfa" class="alfa"></i>							</div>
						</div>
						<div class="pull-right">
													</div>
					</div>
					<div class="copy-block col-md-6 col-sm-6 pull-left">
						<div class="copy font_xs pull-left">
							2022 &copy; "Лови букет": Магазин и доставка цветов в Воронеже 						</div>
						<div id="bx-composite-banner" class="pull-left"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- marketnig popups -->
<div id="bxdynamic_8gJilP_start" style="display:none"></div><div id="bxdynamic_8gJilP_end" style="display:none"></div><!-- /marketnig popups -->		</footer>
<div class="bx_areas">
	</div>
	<div class="inline-search-block fixed with-close big">
		<div class="maxwidth-theme">
			<div class="col-md-12">
				<div class="search-wrapper">
					<div id="title-search">
						<form action="/catalog/" class="search">
							<div class="search-input-div">
								<input class="search-input" id="title-search-input" type="text" name="q" value="" placeholder="Поиск" size="20" maxlength="50" autocomplete="off" />
							</div>
							<div class="search-button-div">
								<button class="btn btn-search btn-default btn-lg " type="submit" name="s" value="Найти">Найти</button>
								<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
<div id="bxdynamic_basketitems-block_start" style="display:none"></div><div id="bxdynamic_basketitems-block_end" style="display:none"></div>																								<div class="basket_fly_forms basket_fill_WHITE">
						<div class="wrap_cont">
							<div class="opener">
																	<div title="Заказать звонок" class="colored_theme_hover_text">
						<span class="forms callback-block animate-load" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback"></span>
						<div class="wraps_icon_block form callback">
							<i class="svg  svg-inline-icon" aria-hidden="true" ><svg width="18" height="18" viewBox="0 0 18 18"><path data-name="Shape 915 copy 16" class="cls-1" d="M1675.69,597.707l-4.3,4.291H1674a1,1,0,0,1,0,2h-5a1,1,0,0,1-1-1v-5a1,1,0,0,1,2,0v2.543l4.26-4.26A1.01,1.01,0,0,1,1675.69,597.707Zm-8.11,16.264a8.9,8.9,0,0,1-4.36-2.409c-0.35-.367-0.8-0.727-1.21-1.156h0l-0.64-.686h0c-0.4-.435-0.74-0.92-1.09-1.287a9.933,9.933,0,0,1-2.25-4.649,5.628,5.628,0,0,1,1.67-4.627c1.95-1.926,3.6-1.073,4.56-.065a5.46,5.46,0,0,1,1.71,3.785c-0.03,1.845-1.18,2.391-.96,2.584,0.08,0.071.23,0.244,0.4,0.427l0.64,0.685a5.412,5.412,0,0,1,.4.43c0.19,0.236.7-1,2.43-1.025a3.56,3.56,0,0,1,3.09,1.342,3.332,3.332,0,0,1-.06,4.865A4.921,4.921,0,0,1,1667.58,613.971Zm3.33-4.872a2.043,2.043,0,0,0-1.69-1.105,2.271,2.271,0,0,0-2.39.891c-0.66.713-1.25-.121-2.12-1.034l-0.65-.686c-0.85-.935-1.63-1.561-0.97-2.264a2.436,2.436,0,0,0,.94-2.393,4.038,4.038,0,0,0-1.44-2.463,1.665,1.665,0,0,0-1.79.47,3.94,3.94,0,0,0-.8,2.894,7.779,7.779,0,0,0,1.52,3.62c0.23,0.263.63,0.8,1.13,1.32l0.65,0.686c0.49,0.533.99,0.966,1.23,1.206a7.023,7.023,0,0,0,3.4,1.741,3.056,3.056,0,0,0,2.54-.972A1.955,1.955,0,0,0,1670.91,609.1Z" transform="translate(-1658 -596)"/></svg></i>						</div>
					</div>
													<div title="Оставить отзыв" class="colored_theme_hover_text">
						<span class="forms review-block animate-load" data-event="jqm" data-param-form_id="REVIEW" data-name="review"></span>
						<div class="wraps_icon_block form review">
							<i class="svg  svg-inline-icon" aria-hidden="true" ><svg width="19" height="20" viewBox="0 0 19 20"><path class="cls-1" d="M1715,611h-6l-4,4h-1l-1-1v-3h-1a3,3,0,0,1-3-3V598a3,3,0,0,1,3-3h13a3,3,0,0,1,3,3v10A3,3,0,0,1,1715,611Zm1-13a1,1,0,0,0-1-1h-13a1,1,0,0,0-1,1v10a1,1,0,0,0,1,1h2a1,1,0,0,1,1,1v2.207l3.23-3.208H1715a1,1,0,0,0,1-1V598Zm-5,8a1.986,1.986,0,0,1-1.79-2.875l0.9-2.615a1.035,1.035,0,0,1,1.4-.424,1.047,1.047,0,0,1,.33,1.425l-0.21.6A1.994,1.994,0,0,1,1711,606Zm-5,0a2,2,0,0,1-2-2,1.981,1.981,0,0,1,.21-0.876l0.9-2.615a1.035,1.035,0,0,1,1.4-.424,1.047,1.047,0,0,1,.33,1.425l-0.21.6A1.994,1.994,0,0,1,1706,606Z" transform="translate(-1699 -595)"/></svg>					</i>						</div>
					</div>
											</div>
						</div>
					</div>
				<div id="bxdynamic_bottom-panel-block_start" style="display:none"></div><div id="bxdynamic_bottom-panel-block_end" style="display:none"></div>	<div id="popup_iframe_wrapper"></div>

<!-- Global site tag (gtag.js) - Google Analytics -->
	<script>if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script>(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/js/main/core/core.min.js?1647865397262964"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script>(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script>(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','UTF_MODE':'Y','SITE_ID':'s1','SITE_DIR':'/'});</script><script  src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/cache/js/s1/aspro_max/kernel_main/kernel_main_v1.js?1651061801152850"></script>
<script  src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/cache/js/s1/aspro_max/kernel_main_polyfill_customevent/kernel_main_polyfill_customevent_v1.js?16510617951051"></script>
<script src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.min.js?164849373260992"></script>
<script src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/js/main/core/core_ls.min.js?15790784547365"></script>
<script src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/js/main/core/core_frame_cache.min.js?163104200511082"></script>
<script src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/js/main/ajax.js?157907845435509"></script>
<script src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/js/currency/currency-core/dist/currency-core.bundle.min.js?16310419762842"></script>
<script src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/js/currency/core_currency.min.js?1631041976833"></script>
<script>BX.setJSList(['/bitrix/js/main/core/core_fx.js','/bitrix/js/main/session.js','/bitrix/js/main/pageobject/pageobject.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/date/main.date.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.js','/bitrix/templates/aspro_max/js/observer.js','/bitrix/templates/aspro_max/js/lazysizes.min.js','/bitrix/templates/aspro_max/js/ls.unveilhooks.min.js','/bitrix/templates/aspro_max/js/jquery.actual.min.js','/bitrix/templates/aspro_max/vendor/js/jquery.bxslider.js','/bitrix/templates/aspro_max/js/jqModal.js','/bitrix/templates/aspro_max/vendor/js/bootstrap.js','/bitrix/templates/aspro_max/vendor/js/jquery.appear.js','/bitrix/templates/aspro_max/vendor/js/ripple.js','/bitrix/templates/aspro_max/vendor/js/velocity/velocity.js','/bitrix/templates/aspro_max/vendor/js/velocity/velocity.ui.js','/bitrix/templates/aspro_max/js/browser.js','/bitrix/templates/aspro_max/js/jquery.fancybox.js','/bitrix/templates/aspro_max/js/jquery.flexslider.js','/bitrix/templates/aspro_max/js/jquery.uniform.min.js','/bitrix/templates/aspro_max/vendor/js/carousel/owl/owl.carousel.js','/bitrix/templates/aspro_max/vendor/js/moment.min.js','/bitrix/templates/aspro_max/vendor/js/footable.js','/bitrix/templates/aspro_max/vendor/js/sticky-sidebar.js','/bitrix/templates/aspro_max/js/jquery.validate.min.js','/bitrix/templates/aspro_max/js/aspro_animate_open_fancy.js','/bitrix/templates/aspro_max/js/jquery.inputmask.bundle.min.js','/bitrix/templates/aspro_max/js/jquery.easing.1.3.js','/bitrix/templates/aspro_max/js/equalize.min.js','/bitrix/templates/aspro_max/js/jquery.alphanumeric.js','/bitrix/templates/aspro_max/js/jquery.cookie.js','/bitrix/templates/aspro_max/js/jquery.plugin.min.js','/bitrix/templates/aspro_max/js/jquery.countdown.min.js','/bitrix/templates/aspro_max/js/jquery.countdown-ru.js','/bitrix/templates/aspro_max/js/jquery.ikSelect.js','/bitrix/templates/aspro_max/js/jquery.mobile.custom.touch.min.js','/bitrix/templates/aspro_max/js/jquery.dotdotdot.js','/bitrix/templates/aspro_max/js/rating_likes.js','/bitrix/templates/aspro_max/js/video_banner.js','/bitrix/templates/aspro_max/js/mobile.js','/bitrix/templates/aspro_max/js/jquery.mousewheel.min.js','/bitrix/templates/aspro_max/js/jquery.mCustomScrollbar.js','/bitrix/templates/aspro_max/js/scrollTabs.js','/bitrix/templates/aspro_max/js/main.js','/bitrix/templates/aspro_max/js/blocks/blocks.js','/bitrix/components/bitrix/search.title/script.js','/bitrix/templates/aspro_max/components/bitrix/search.title/mega_menu/script.js','/bitrix/templates/aspro_max/components/bitrix/menu/menu_in_burger/script.js','/bitrix/templates/aspro_max/components/bitrix/search.title/corp/script.js','/bitrix/templates/aspro_max/components/bitrix/menu/top_catalog_wide/script.js','/bitrix/templates/aspro_max/components/bitrix/menu/top/script.js','/bitrix/templates/aspro_max/components/aspro/com.banners.max/top_big_banner_3_4_n/script.js','/bitrix/templates/aspro_max/components/bitrix/catalog.section.list/front_stories/script.js','/bitrix/templates/aspro_max/components/aspro/tabs.max/main_n/script.js','/bitrix/templates/aspro_max/components/bitrix/news.list/front_photos/script.js','/bitrix/templates/aspro_max/components/bitrix/news.list/front_lookbooks/script.js','/bitrix/components/aspro/marketing.popup.max/templates/.default/script.js','/bitrix/templates/aspro_max/components/bitrix/search.title/fixed/script.js','/bitrix/templates/aspro_max/js/custom.js']);</script>
<script>BX.setCSSList(['/bitrix/templates/aspro_max/vendor/css/bootstrap.css','/bitrix/templates/aspro_max/css/jquery.fancybox.css','/bitrix/templates/aspro_max/vendor/css/carousel/owl/owl.carousel.css','/bitrix/templates/aspro_max/vendor/css/carousel/owl/owl.theme.default.css','/bitrix/templates/aspro_max/css/styles.css','/bitrix/templates/aspro_max/css/blocks/blocks.css','/bitrix/templates/aspro_max/css/blocks/common.blocks/bottom-icons-panel/bottom-icons-panel.css','/bitrix/templates/aspro_max/css/blocks/common.blocks/counter-state/counter-state.css','/bitrix/templates/aspro_max/css/banners.css','/bitrix/templates/aspro_max/css/menu.css','/bitrix/templates/aspro_max/css/animation/animation_ext.css','/bitrix/templates/aspro_max/css/jquery.mCustomScrollbar.min.css','/bitrix/templates/aspro_max/vendor/css/footable.standalone.min.css','/bitrix/templates/aspro_max/vendor/css/ripple.css','/bitrix/templates/aspro_max/css/left_block_main_page.css','/bitrix/templates/aspro_max/css/stores.css','/bitrix/templates/aspro_max/css/yandex_map.css','/bitrix/templates/aspro_max/css/header_fixed.css','/bitrix/templates/aspro_max/ajax/ajax.css','/bitrix/templates/aspro_max/components/bitrix/search.title/corp/style.css','/bitrix/templates/aspro_max/components/aspro/com.banners.max/top_big_banner_3_4_n/style.css','/bitrix/templates/aspro_max/components/bitrix/catalog.section.list/front_stories/style.css','/bitrix/templates/aspro_max/components/aspro/tabs.max/main_n/style.css','/bitrix/templates/aspro_max/components/bitrix/news.list/front_tizers/style.css','/bitrix/templates/aspro_max/components/aspro/wrapper.block.max/front_sections_only2/style.css','/bitrix/templates/aspro_max/components/bitrix/news.list/front_review/style.css','/bitrix/templates/aspro_max/components/bitrix/news.list/front_photos/style.css','/bitrix/templates/aspro_max/components/bitrix/news.list/front_lookbooks/style.css','/bitrix/templates/aspro_max/components/aspro/wrapper.block.max/front_map2/style.css','/bitrix/templates/aspro_max/css/footer.css','/bitrix/components/aspro/marketing.popup.max/templates/.default/style.css','/bitrix/templates/aspro_max/styles.css','/bitrix/templates/aspro_max/template_styles.css','/bitrix/templates/aspro_max/css/header.css','/bitrix/templates/aspro_max/css/media.css','/bitrix/templates/aspro_max/vendor/fonts/font-awesome/css/font-awesome.min.css','/bitrix/templates/aspro_max/css/print.css','/bitrix/templates/aspro_max/css/h1-normal.css','/bitrix/templates/aspro_max/css/round-elements.css','/bitrix/templates/aspro_max/themes/8/theme.css','/bitrix/templates/aspro_max/bg_color/light/bgcolors.css','/bitrix/templates/aspro_max/css/widths/width-3.css','/bitrix/templates/aspro_max/css/fonts/font-1.css','/bitrix/templates/aspro_max/css/custom.css']);</script>
<script>
					(function () {
						"use strict";
						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");
							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;
							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};
						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>
<script>BX.message({'PHONE':'Телефон','FAST_VIEW':'Быстрый просмотр','TABLES_SIZE_TITLE':'Подбор размера','SOCIAL':'Социальные сети','DESCRIPTION':'Описание магазина','ITEMS':'Товары','LOGO':'Логотип','REGISTER_INCLUDE_AREA':'Текст о регистрации','AUTH_INCLUDE_AREA':'Текст об авторизации','FRONT_IMG':'Изображение компании','EMPTY_CART':'пуста','CATALOG_VIEW_MORE':'... Показать все','CATALOG_VIEW_LESS':'... Свернуть','JS_REQUIRED':'Заполните это поле','JS_FORMAT':'Неверный формат','JS_FILE_EXT':'Недопустимое расширение файла','JS_PASSWORD_COPY':'Пароли не совпадают','JS_PASSWORD_LENGTH':'Минимум 6 символов','JS_ERROR':'Неверно заполнено поле','JS_FILE_SIZE':'Максимальный размер 5мб','JS_FILE_BUTTON_NAME':'Выберите файл','JS_FILE_DEFAULT':'Прикрепите файл','JS_DATE':'Некорректная дата','JS_DATETIME':'Некорректная дата/время','JS_REQUIRED_LICENSES':'Согласитесь с условиями','JS_REQUIRED_OFFER':'Согласитесь с условиями','LICENSE_PROP':'Согласие на обработку персональных данных','LOGIN_LEN':'Введите минимум {0} символа','FANCY_CLOSE':'Закрыть','FANCY_NEXT':'Следующий','FANCY_PREV':'Предыдущий','TOP_AUTH_REGISTER':'Регистрация','CALLBACK':'Заказать звонок','ASK':'Задать вопрос','REVIEW':'Оставить отзыв','S_CALLBACK':'Заказать звонок','UNTIL_AKC':'До конца акции','TITLE_QUANTITY_BLOCK':'Остаток','TITLE_QUANTITY':'шт','TOTAL_SUMM_ITEM':'Общая стоимость ','SUBSCRIBE_SUCCESS':'Вы успешно подписались','RECAPTCHA_TEXT':'Подтвердите, что вы не робот','JS_RECAPTCHA_ERROR':'Пройдите проверку','COUNTDOWN_SEC':'сек','COUNTDOWN_MIN':'мин','COUNTDOWN_HOUR':'час','COUNTDOWN_DAY0':'дн','COUNTDOWN_DAY1':'дн','COUNTDOWN_DAY2':'дн','COUNTDOWN_WEAK0':'Недель','COUNTDOWN_WEAK1':'Неделя','COUNTDOWN_WEAK2':'Недели','COUNTDOWN_MONTH0':'Месяцев','COUNTDOWN_MONTH1':'Месяц','COUNTDOWN_MONTH2':'Месяца','COUNTDOWN_YEAR0':'Лет','COUNTDOWN_YEAR1':'Год','COUNTDOWN_YEAR2':'Года','COUNTDOWN_COMPACT_SEC':'с','COUNTDOWN_COMPACT_MIN':'м','COUNTDOWN_COMPACT_HOUR':'ч','COUNTDOWN_COMPACT_DAY':'д','COUNTDOWN_COMPACT_WEAK':'н','COUNTDOWN_COMPACT_MONTH':'м','COUNTDOWN_COMPACT_YEAR0':'л','COUNTDOWN_COMPACT_YEAR1':'г','CATALOG_PARTIAL_BASKET_PROPERTIES_ERROR':'Заполнены не все свойства у добавляемого товара','CATALOG_EMPTY_BASKET_PROPERTIES_ERROR':'Выберите свойства товара, добавляемые в корзину в параметрах компонента','CATALOG_ELEMENT_NOT_FOUND':'Элемент не найден','ERROR_ADD2BASKET':'Ошибка добавления товара в корзину','CATALOG_SUCCESSFUL_ADD_TO_BASKET':'Успешное добавление товара в корзину','ERROR_BASKET_TITLE':'Ошибка корзины','ERROR_BASKET_PROP_TITLE':'Выберите свойства, добавляемые в корзину','ERROR_BASKET_BUTTON':'Выбрать','BASKET_TOP':'Корзина в шапке','ERROR_ADD_DELAY_ITEM':'Ошибка отложенной корзины','VIEWED_TITLE':'Ранее вы смотрели','VIEWED_BEFORE':'Ранее вы смотрели','BEST_TITLE':'Лучшие предложения','CT_BST_SEARCH_BUTTON':'Поиск','CT_BST_SEARCH2_BUTTON':'Найти','BASKET_PRINT_BUTTON':'Распечатать','BASKET_CLEAR_ALL_BUTTON':'Очистить','BASKET_QUICK_ORDER_BUTTON':'Быстрый заказ','BASKET_CONTINUE_BUTTON':'Продолжить покупки','BASKET_ORDER_BUTTON':'Оформить заказ','SHARE_BUTTON':'Поделиться','BASKET_CHANGE_TITLE':'Ваш заказ','BASKET_CHANGE_LINK':'Изменить','MORE_INFO_SKU':'Купить','FROM':'от','BEFORE':'до','TITLE_BLOCK_VIEWED_NAME':'Ранее вы смотрели','T_BASKET':'Корзина','FILTER_EXPAND_VALUES':'Показать все','FILTER_HIDE_VALUES':'Свернуть','FULL_ORDER':'Полный заказ','CUSTOM_COLOR_CHOOSE':'Выбрать','CUSTOM_COLOR_CANCEL':'Отмена','S_MOBILE_MENU':'Меню','MAX_T_MENU_BACK':'Назад','MAX_T_MENU_CALLBACK':'Обратная связь','MAX_T_MENU_CONTACTS_TITLE':'Будьте на связи','SEARCH_TITLE':'Поиск','SOCIAL_TITLE':'Оставайтесь на связи','HEADER_SCHEDULE':'Время работы','SEO_TEXT':'SEO описание','COMPANY_IMG':'Картинка компании','COMPANY_TEXT':'Описание компании','CONFIG_SAVE_SUCCESS':'Настройки сохранены','CONFIG_SAVE_FAIL':'Ошибка сохранения настроек','ITEM_ECONOMY':'Экономия','ITEM_ARTICLE':'Артикул: ','JS_FORMAT_ORDER':'имеет неверный формат','JS_BASKET_COUNT_TITLE':'В корзине товаров на SUMM','POPUP_VIDEO':'Видео','POPUP_GIFT_TEXT':'Нашли что-то особенное? Намекните другу о подарке!','ORDER_FIO_LABEL':'Ф.И.О.','ORDER_PHONE_LABEL':'Телефон','ORDER_REGISTER_BUTTON':'Регистрация','PRICES_TYPE':'Варианты цен','FILTER_HELPER_VALUES':' знач.','SHOW_MORE_SCU_MAIN':'Еще #COUNT#','SHOW_MORE_SCU_1':'предложение','SHOW_MORE_SCU_2':'предложения','SHOW_MORE_SCU_3':'предложений'})</script>
<script>window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.loadMode = 2;lazySizesConfig.expand = 100;lazySizesConfig.expFactor = 1;lazySizesConfig.hFac = 0.1;window.lazySizesConfig.lazyClass = "lazy";</script>
<script  src="//opt-1553580.ssl.1c-bitrix-cdn.ru/bitrix/cache/js/s1/aspro_max/template_e55c7f9e10393ba2e4372fccf8229ea9/template_e55c7f9e10393ba2e4372fccf8229ea9_v1.js?1651061795954124"></script>
<script>var _ba = _ba || []; _ba.push(["aid", "82779361be01b5d04ad07b43bd7fb5e7"]); _ba.push(["host", "lovi-buket.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>

<script >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(61401652, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
</script>
<script>
		window.onload=function(){
			window.basketJSParams = window.basketJSParams || [];
					}
		BX.message({'MIN_ORDER_PRICE_TEXT':'В минимальная сумма заказа - #PRICE#<\/b><br/>Пожалуйста, добавьте еще товаров в корзину.','LICENSES_TEXT':'Я согласен на <a href=\"/include/licenses_detail.php\" target=\"_blank\">обработку персональных данных<\/a>'});
		arAsproOptions.PAGES.FRONT_PAGE = window[solutionName].PAGES.FRONT_PAGE = "1";
		arAsproOptions.PAGES.BASKET_PAGE = window[solutionName].PAGES.BASKET_PAGE = "";
		arAsproOptions.PAGES.ORDER_PAGE = window[solutionName].PAGES.ORDER_PAGE = "";
		arAsproOptions.PAGES.PERSONAL_PAGE = window[solutionName].PAGES.PERSONAL_PAGE = "";
		arAsproOptions.PAGES.CATALOG_PAGE = window[solutionName].PAGES.CATALOG_PAGE = "";
		</script>
<script>
	var jsControl = new JCTitleSearch3({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search_mega_menu',
		'INPUT_ID': 'title-search-input_mega_menu',
		'INPUT_ID_TMP': 'title-search-input_mega_menu',
		'MIN_QUERY_LEN': 2
	});
</script><script>
	var jsControl = new JCTitleSearch4({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search_fixed',
		'INPUT_ID': 'title-search-input_fixed',
		'INPUT_ID_TMP': 'title-search-input_fixed',
		'MIN_QUERY_LEN': 2
	});
</script><script>
			/*BX.message({
				LAST_ACTIVE_FROM_VIEWED: '',
				SHOW_MEASURE_VIEWED: 'true',
				SITE_TEMPLATE_PATH: '/bitrix/templates/aspro_max',
				CATALOG_FROM_VIEWED: '',
				SITE_ID: 's1'
			})
			*/
			//var lastViewedTime = '1111';
			//var bShowMeasure = '22222';
			//var $viewedSlider = $('.viewed-wrapper .block-item');
			//showViewedItems(lastViewedTime, bShowMeasure, $viewedSlider);
		</script>
<script>
	var jsControl = new JCTitleSearch2({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search',
		'INPUT_ID': 'title-search-input',
		'INPUT_ID_TMP': 'title-search-input',
		'MIN_QUERY_LEN': 2
	});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-180655142-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-180655142-1');

function lengthCheck() {
	let length = $('.catalog_block1 .item_block').length
	let text = '';
	text = $('.none-items').length;
	if( length == 0 && text == 0){
			let message = $("<div class='none-items'>Нет подходящих товаров</div>");
			$('.bx-filter-section').append(message);
	}
}
$(document).on('click', function(){
	setTimeout(lengthCheck, 1500);
})
</script>

</body>
</html>
<!--cde3ed5c630d06f81cb7d907c05ea8e4-->